<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="fkJkx-FyOzomdfoZEwhKuqewxriPAmcSzTgVDfIg914QLhKKghYLXWkHtCohXh2P0fu8_LdpJl2YanhCmRHDMw==">
    <title>«Без паники»: алтайский врач разъяснила, почему не нужно рваться на КТ и тесты на COVID-19</title>
    <meta name="description" content="Рекомендации Щегарцовой одобрила главный терапевт-пульмонолог алтайского Минздрава Ирина Бахарева">
<meta property="title" content="«Без паники»: алтайский врач разъяснила, почему не нужно рваться на КТ и тесты на COVID-19">
<meta property="og:title" content="«Без паники»: алтайский врач разъяснила, почему не нужно рваться на КТ и тесты на COVID-19">
<meta property="url" content="https://politsib.ru/news/40227-bez-paniki-altajskij-vrac-razasnila-pocemu-ne-nuzno-rvatsa-na-kt-i-testy-na-covid">
<meta property="og:url" content="https://politsib.ru/news/40227-bez-paniki-altajskij-vrac-razasnila-pocemu-ne-nuzno-rvatsa-na-kt-i-testy-na-covid">
<meta property="og:type" content="article">
<meta property="og:description" content="Рекомендации Щегарцовой одобрила главный терапевт-пульмонолог алтайского Минздрава Ирина Бахарева">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/40227_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/40227_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/40227_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/40227_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/40227_600x400.jpg">
<link href="/news/40227-bez-paniki-altajskij-vrac-razasnila-pocemu-ne-nuzno-rvatsa-na-kt-i-testy-na-covid" rel="canonical">
<link href="/news/amp/40227-bez-paniki-altajskij-vrac-razasnila-pocemu-ne-nuzno-rvatsa-na-kt-i-testy-na-covid" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/40227_600x400.jpg" rel="image_src">
<link href="/css/styles.min.css?rev=1603342977" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async="async"></script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->
 
<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/licnyj-format">Личный формат</a>
            <a href="/news/stories/koronavirus">Коронавирус</a>
            <a href="/news/stories/ostraa-tema">Острая тема!</a>
            <a href="/news/stories/vybory-2021">Выборы - 2021</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/koronavirus">Коронавирус</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/ostraa-tema">Острая тема!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vybory-2021">Выборы - 2021</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container responsive_images">
            <h1>«Без паники»: алтайский врач разъяснила, почему не нужно рваться на КТ и тесты на COVID-19</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>19.10.2020 13:30</time>
                <div class="b-article__views views">207</div>
                <div class="b-article__comments comments comments--gray">11</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/40227_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/40227_910x510.jpg?v=1603403009" width="100%"/>
                </a>
            
            <p>Врач-рентгенолог из Барнаула <strong>Татьяна Щегарцова</strong> несколько дней назад <a href="https://tolknews.ru/medicina/44326-barnaulskiy-vrach-rasskazala-chto-delat-esli-obnaruzhili-covid?fbclid=IwAR2z0Zi0YYna06aYYTD8jfoXINaqKl2T-L6eQsEy31QE2c_uCC0UiINhgZg">рассказала</a> «Толку», почему не стоит рваться на КТ, бесконтрольно употреблять антибиотики и вызывать «скорую» при первых признаках ОРВИ. Рекомендации Щегарцовой одобрила главный терапевт-пульмонолог алтайского Минздрава <strong>Ирина Бахарева</strong>.</p>

<h2>Истерию нужно остановить</h2>

<p>По мнению Татьяны Щегарцовой, обращения за плановой помощью в медучреждения по возможности следует свести к минимуму, чтобы снизить риск заражения (в больницах и стационарах он сейчас высок, как никогда) и разгрузить медиков.</p>

<blockquote>
<p>«Вам не нужна «скорая помощь» и КТ, если у вас первичная невысокая температура (до 38,5 градусов), кашель, болит горло и голова, насморк, ломота и слабость. Эти признаки могут указывать на любое ОРЗ», – указала врач.</p>
</blockquote>

<p>Она посоветовала готовиться лечиться дома, отметив, что любая ОРВИ в большинстве случаев проходит самостоятельно. Также, по словам медика, тактика лечения не меняется в зависимости от результатов теста или КТ, поэтому на последнюю процедуру не стоит усиленно рваться. Она добавила, что пневмония даже с обширным поражением легких не всегда тяжёлая, поэтому объем поражения легких не является показанием к госпитализации. Пневмония при ковиде – это не осложнение, а,&nbsp;скорее,&nbsp;симптом. Татьяна Щегарцова отметила, что, например, при поражении 25% лёгких вполне можно лечиться дома, а восстановятся они самостоятельно. В больницы же направляются, в основном, те, кому требуется подключение к аппарату ИВЛ. Врач также посоветовала чаще гулять на свежем воздухе и делать дыхательную гимнастику, чтобы восстановление шло быстрее.</p>

<h2>Что употреблять, если появились признаки ОРВИ</h2>

<p>Татьяна Щегарцова подчеркнула, что лечение ОРВИ всегда направлено не на причину (потому что такого лечения не существует), а на снятие симптомов и порекомендовала стандартный набор мер: обильное питьё, леденцы при боли в горле, больше овощей и фруктов в рационе и не сбивать температуру, если она ниже 38,5. При превышении этого порога медик посоветовала пить парацетамол. Она отметила, что лучше предпочесть монопрепараты, чтобы не употреблять сразу несколько действующих веществ и добавила, что при коронавирусе субфебрильная температура (37,1 – 38,0) может сохраняться долгое время и бояться этого не следует.</p>

<p>Татьяна Щегарцова заявила, что в настоящее время в мире не существует лекарства от COVID-19. Японский разрекламированный фавипиравир имеет побочные эффекты, противопоказан беременным, а его эффективность не доказана. Отдельно она коснулась вопроса применения антибиотиков. По словам медика, они предназначены для борьбы с бактериями, а при вирусах не помогают. К тому же, если употреблять их бесконтрольно, то можно вырастить суперустойчивую инфекцию, которую будет крайне тяжело побороть. По этой же причине нельзя бросать прием антибиотиков на полпути, нужно пропивать весь курс – чтобы бактерии погибали, а не становились резистентными.</p>

<div class="b-article__text"><em>Прием антибиотиков при вирусной инфекции будет только тормозить процесс выздоровления, ослаблять иммунитет, который должен бороться с вирусом. Менять антибиотик, пить второй, третий препарат смертельно опасно! Пациентов, которые так делали, впоследствии крайне трудно вылечить. Если температура нормализовалась, а через день-два снова повысилась, это может быть признаком того, что к вирусной инфекции присоединилась вторичная бактериальная. В этом случае нужно оповестить врача об ухудшении состояния для рассмотрения вопроса о назначении антибиотиков, и сдать анализ крови.</em></div>

<h2>Когда пора вызывать скорую?</h2>

<p>«Скорую помощь» вызывать следует лишь при появлении осложнений: тяжёлая одышка, нехватка воздуха (болезненность в груди при дыхании ею не является), резкий и сильный упадок сил (человек не может встать с кровати), температура держится выше 38,5 более трех дней и плохо сбивается. При одышке Татьяна Щегарцова советует лежать на животе – так она легче переносится.</p>

<p>Коронавирус также может вызвать осложнение в виде цитокинового шторма – когда иммунные клетки активно бесконтрольно каскадом вырабатывают особые сигнальные молекулы. Результатом этого процесса является не только повреждение вируса, но и собственных клеток. В частности, внутреннего слоя сосудов, что ведет к возникновению тромбов. На дому это не лечится.</p>

<div class="b-article__chapter">Татьяна Щегарцова заявила, что лекарственной профилактики от ковида нет и посоветовала сократить количество контактов с людьми, соблюдать социальную дистанцию, гулять на свежем воздухе, правильно носить маски, регулярное мыть руки, проветривать помещения и питаться разнообразной здоровой пищей.</div>


    <a class="b-article__card" href="/news/40214-kto-to-dolzen-rabotat-studenty-bijskogo-medkolledza-rasskazali-o-praktike-v-kovidnom-gospitale">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/40214_600x400.jpg" alt="Кто-то должен работать. Студенты бийского медколледжа рассказали о практике в ковидном госпитале  ">
        </div>
        <div class="b-article__card-content">
            <h3>Кто-то должен работать. Студенты бийского медколледжа рассказали о практике в ковидном госпитале  </h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>16.10.2020 17:23</time>
            </div>
            <p>Никто из 30 будущих медиков не заразился коронавирусом</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">54</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB"
                                       class="hash-tag__item ">
                                        <span>#</span>Новости Барнаул                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B0%D0%B9"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Алтайский край                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Сибири                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>политика                                    </a>
                                                                        <a href="/news?tag=%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>экономика                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>аналитика                                    </a>
                                                                        <a href="/news?tag=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2"
                                       class="hash-tag__item hidden">
                                        <span>#</span>фотографии политиков                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%9A%D0%97%D0%A1"
                                       class="hash-tag__item hidden">
                                        <span>#</span>новости АКЗС                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%8B"
                                       class="hash-tag__item hidden">
                                        <span>#</span>актуальные законы                                    </a>
                                                                        <a href="/news?tag=%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>губернатор Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>погода                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%BE%D0%B1%D0%BA%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>пробки                                    </a>
                                                                        <a href="/news?tag=%D0%A2%D0%BE%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Томенко                                    </a>
                                                                        <a href="/news?tag=%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Романенко                                    </a>
                                                                        <a href="/news?tag=%D0%A8%D1%82%D0%B0%D0%BD%D1%8C"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Штань                                    </a>
                                                                        <a href="/news?tag=%D0%9F%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%8C%D0%B5%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Прокопьев Александр Сергеевич                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>правительство Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BC%D1%8D%D1%80+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>мэр Барнаула                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>администрация Барнаула                                    </a>
                                                                                                        <div class="hash-tag__more js-show-hash-tag"></div>
                                                                                    </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        ﻿
    
    <!-- Код вставки на место отображения виджета -->
    <div class="smi24__informer smi24__auto" data-smi-blockid="14377"></div>
        ﻿
        
<div data-la-block="f2819847-944a-438c-9125-8e42db374151"></div>
        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (11)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="fkJkx-FyOzomdfoZEwhKuqewxriPAmcSzTgVDfIg914QLhKKghYLXWkHtCohXh2P0fu8_LdpJl2YanhCmRHDMw==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="40227">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w2-captcha" name="captcha"><div id="w2-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w2-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                            <div class="b-comments__list">
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">Гость</div>
                <time>19.10.2020 14:29</time>
            </div>
            <div class="comment-item__user-text">
                <p> некоторым нужно сидеть в декрете, а не строчить писульки. 
рентгенолог уже лечить взялась..</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3474"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3474"></div>
                        <div class="like__count" data-count="-1">-1</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3474"
                     data-name="Гость">Ответить
                </div>
            </div>
        </div>
    </div>

            <div class="comment-item__answer-list">
                            
<div class="answer-item">
    <img src="/source/images/avatar.png"/>
    <div class="answer-item__user">
        <div class="answer-item__header">
            <div class="answer-item__user-name">Gost</div>
            <time>19.10.2020 19:14</time>
        </div>
        <div class="answer-item__text">Гость, а где ж ваша статейка весной заблудилась?это русская народная прибаутка-акуля,акуля, что шьешь не оттуля.А еще маменька пороть буду.</div>

        <div class="answer-item__like">
            <div class="like js-like">
                <div class="like__btn like__btn--up js-like-up "
                     data-id="3484"></div>
                <div class="like__btn like__btn--down js-like-down "
                     data-id="3484"></div>
                <div class="like__count" data-count="1">1</div>
            </div>
        </div>
        <div class="comment-item__reply js-answer" data-parent="3474"
             data-name="Gost">Ответить
        </div>
    </div>
</div>
                    </div>
    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">гость</div>
                <time>19.10.2020 15:22</time>
            </div>
            <div class="comment-item__user-text">
                <p>Читаешь эти рекомендации и думаешь,Вы уважаемые ЧТО предлагаете? А.</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3475"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3475"></div>
                        <div class="like__count" data-count="0">0</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3475"
                     data-name="гость">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">Елена</div>
                <time>19.10.2020 16:32</time>
            </div>
            <div class="comment-item__user-text">
                <p>Очень интересно всё это читать. Но зачем уважаемые врачи нас с самой весны уговаривали, что коронавирус это довольно опасная и непредсказуемая инфекция, при которой может быть резкое ухудшение состояния. Что обязательно нужно наблюдаться у врача. Что КТ обязательно, чтобы отследить поражение легких и флюорография не выявляет ковидной пневмонии. Также прям СТРОГО следили за контактными людьми, чтобы они не дай Бог не выходили на улицу, дабы не заражать других людей. Сейчас всё поменялось с точностью до наоборот? В больницу обращаться не надо, тесты и КТ не надо, можно спокойно ходить по улицам контактным, потому что тесты то не нужны. Кроме того, сейчас эти же врачи в поликлинике сами назначают всем противовирусные и антибиотики. КАК всё это понимать нам обычным людям не врачам-рентгенологам???</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3478"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3478"></div>
                        <div class="like__count" data-count="8">8</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3478"
                     data-name="Елена">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">гость</div>
                <time>19.10.2020 16:35</time>
            </div>
            <div class="comment-item__user-text">
                <p>не проблема полечиться дома при поражении 25% и имея назначение от врача , проблема в том, что это поражение может перерасти в 70%. А не делая КТ, человек даже не будет подозревать о пневмонии, прослушать ее не могут доктора. Не у всех температура и одышка. Опять же, при наличии пневмонии тесты делают, а без нее нет (может за 65+ и делают, остальные - орви)</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3479"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3479"></div>
                        <div class="like__count" data-count="4">4</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3479"
                     data-name="гость">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">гость</div>
                <time>19.10.2020 16:46</time>
            </div>
            <div class="comment-item__user-text">
                <p>и еще, тесты делают очень поздно, человек 2-3 недели болеет, потом тест. Приходит он отрицательный (все, активная фаза прошла). В статистику такие люди не попадают. Из 8 человек семьи все болеют кто с пневмонией, кто с потерей обоняния. Двоих протестировали спустя 3 недели от начала болезни. Вообщем, статистику не ухудшили...</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3480"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3480"></div>
                        <div class="like__count" data-count="2">2</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3480"
                     data-name="гость">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">Мастер</div>
                <time>19.10.2020 20:23</time>
            </div>
            <div class="comment-item__user-text">
                <p>Пост &quot;врача в дерете&quot; - это и есть истерия, ещё больше раскачивающая лодку.
А так как размещен он не на открытом ресурсе, а на каком-то инстаграме (к которому у меня, например, доступа нет за ненадобностью), то и цель у него - срубить лайков, а не стабилизировать ситуацию профессиональными умозаключениями.
&quot;Бедные медики загибаются на работе&quot;. Ага, а чтобы вызвать врача, приходится в поликлинику идти ногами с температурой 39 и потенциальным контактом. По телефону вызвать врача не только невозможно. а они ещё и сами говорят, что звонить бесполезно. Телефон игнорируется! Никакие другие средства дистанционного вызова врача также не работают. И эта ситуация не только в Алтайском крае, поверьте.
Проблема в головах, а не в &quot;загибании на работе&quot;. Проблема в отношении и организации процесса. Проблема в людях не на своём месте.</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3485"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3485"></div>
                        <div class="like__count" data-count="1">1</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3485"
                     data-name="Мастер">Ответить
                </div>
            </div>
        </div>
    </div>

            <div class="comment-item__answer-list">
                            
<div class="answer-item">
    <img src="/source/images/avatar.png"/>
    <div class="answer-item__user">
        <div class="answer-item__header">
            <div class="answer-item__user-name">Мастер</div>
            <time>19.10.2020 20:27</time>
        </div>
        <div class="answer-item__text">&quot;Перестаньте скупать азитромицин! Врачи перестраховываются&quot; Ой, правда?! А врачи действуют на основании ковидных рекомендаций минздрава, где как раз антибиотики! И ингибиторы интерлейкина. Что как раз и есть азитромицин. И счет идет на часы.
И как раз пневмония рассматривается как основное проявление формирующегося вреда для организма.
И да! Как пациент без врача должен расправиться с цитокиновым штормом-то?
Может быть, &quot;врач в декрете&quot; тут тоже не на своем месте? Может быть, сапоги будет тачать сапожник?
&quot;У них рушатся семьи.&quot; У меня тоже своя семья, и она болеет. Вся. И я до сих пор не знаю чем - бедные врачи нас тупо игнорируют. Каждый должен заниматься своим делом. Я своё делаю так, как нужно, а врачи - нет. И кто в этом виноват, следует разобраться. Вовремя.
А этот безответственный хайп и есть истерия. И истерия вредная и непродуктивная.</div>

        <div class="answer-item__like">
            <div class="like js-like">
                <div class="like__btn like__btn--up js-like-up "
                     data-id="3486"></div>
                <div class="like__btn like__btn--down js-like-down "
                     data-id="3486"></div>
                <div class="like__count" data-count="4">4</div>
            </div>
        </div>
        <div class="comment-item__reply js-answer" data-parent="3485"
             data-name="Мастер">Ответить
        </div>
    </div>
</div>
                    </div>
    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">Мария</div>
                <time>19.10.2020 20:57</time>
            </div>
            <div class="comment-item__user-text">
                <p>Четыре дня не могла дозвониться до регистратуры поликлиники. У меня ХОБЛ, аспириновая астма.  Температура у меня не поднимается более 40 лет.  Когда попала на КТ поражение легкого было уже 50%. Я должна была ждать повышения температуры? Нет худа безһдобра: заразила сына, вот у него температура поднялась. Так что ориентируясь только на t&#039;, вы таких как я обрекаете на смерть.  Потеря обоняния  тоже не постоянный критерий. У меня в нормальном состоянии с обонянием проблемы. Мои дети постоянно контролируют меня из-за этого. А во время болезни обоняние настолько обострилось, что даже испугалась.  </p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3487"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3487"></div>
                        <div class="like__count" data-count="1">1</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3487"
                     data-name="Мария">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">Гость</div>
                <time>20.10.2020 3:57</time>
            </div>
            <div class="comment-item__user-text">
                <p>Несмотря на заключение рентгенолога всегда сам пересматриваю и оцениваю степень повреждений, т.к. за больного ответственность несу я ЛЕЧАЩИЙ ВРАЧ - КЛИНИЦИСТ! А рентгенолог врач, но не лечащий.</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3489"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3489"></div>
                        <div class="like__count" data-count="0">0</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3489"
                     data-name="Гость">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">гость</div>
                <time>20.10.2020 11:12</time>
            </div>
            <div class="comment-item__user-text">
                <p>Ребята, рыба с головы гниет. Нет у нас выстроенной системы, нет контроля за происходящим, поэтому и отношение у нас пофигистическое у многих, у врачей в том числе. Не хочу плохо о всех врачах, есть врачи от Бога, с руками и головой, которые за людей и для людей. Только вот, на мой взгляд, есть особые профессии - врачи, мчс, пожарные, военные, милиция и т.п., которые в каких-то внештатных ситуациях должны с бОльшей отдачей лечить, тушить, защищать. А система наша и власть должны таким людям давать на это зеленый свет и всячески помогать, а не палки в колеса вставлять.</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="3492"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="3492"></div>
                        <div class="like__count" data-count="0">0</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="3492"
                     data-name="гость">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                    </div>
                    </div>
    </div>

        
        <!-- Yandex.RTB R-A-289882-1 -->
<div style="margin-bottom: 20px;">
    <div id="yandex_rtb_R-A-289882-1"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-289882-1",
                    renderTo: "yandex_rtb_R-A-289882-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
</div>


 
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>пт</span> 23.10</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/40271-kto-vinovat-i-cto-delat-v-sgk-rasskazali-o-vlianii-ugolnogo-otoplenia-na-ekologiu">
                                <div class="live-news__time">17:25</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Кто виноват и что делать? В СГК рассказали о влиянии угольного отопления на экологию</div>
                                    <div class="live-news__date">21 окт. 2020 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40290-vtb-narastil-portfel-privlecennyh-sredstv-fizlic-na">
                                    <div class="live-news__time">19:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">ВТБ нарастил портфель привлеченных средств физлиц на 15%</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40289-altajskij-proektirovsik-trebuet-mln-s-zastrojsika-planirovavsego-zasypat-barnaulskij-kovs">
                                    <div class="live-news__time">18:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский проектировщик требует 5,5 млн с застройщика, планировавшего засыпать барнаульский Ковш</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40288-pod-kovidnyj-gospital-v-barnaule-planiruetsa-otdat-nedostroennyj-torgovyj-centr">
                                    <div class="live-news__time">17:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Под ковидный госпиталь в Барнауле планируется отдать недостроенный торговый центр</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40286-senator-belousov-obsudil-s-vice-premerom-rf-problemy-gorodskih-lesov">
                                    <div class="live-news__time">16:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Сенатор Белоусов обсудил с вице-премьером РФ проблемы городских лесов</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="27">
                    <a href="https://m2.ru/barnaul/novostroyki/zhk-michurin-park-8791/" target="_blank"><img src="/uploads/bimg/27.gif"></a>
            </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40287-stalo-izvestno-za-scet-kakih-territorij-planiruetsa-rassirit-tigirekskij-zapovednik-na-altae">
                                    <div class="live-news__time">16:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Стало известно, за счёт каких территорий планируется расширить Тигирекский заповедник на Алтае</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40284-resenie-po-kazdomu-tretemu-oborotnomu-kreditu-dla-klientov-krupnogo-i-srednego-biznesa-sberbanka-prinimaetsa-za-minut">
                                    <div class="live-news__time">15:35</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Решение по каждому третьему оборотному кредиту для клиентов крупного и среднего бизнеса Сбербанка принимается за 7 минут</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40285-cetyre-zampreda-pravitelstva-altajskogo-kraa-zarazilis-koronavirusom">
                                    <div class="live-news__time">15:02</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Четыре зампреда правительства Алтайского края заразились коронавирусом</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40283-umerlo-zarazilos-kak-po-altajskomu-krau-sagaet-kovid">
                                    <div class="live-news__time">14:32</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">11 умерло, 203 заразилось: как по Алтайскому краю шагает ковид</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40282-fsb-vycislila-altajskogo-hakera-lomavsego-sajty-gosucrezdenij-po-vsej-sibiri">
                                    <div class="live-news__time">14:17</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">ФСБ вычислила алтайского хакера, ломавшего сайты госучреждений по всей Сибири</div>
                                        <div class="live-news__date">22 окт. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/novosti-kompanij">Новости компаний</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
                            <div class="b-footer__description">

                    <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации СМИ: ИА № ФС 77 - 79318 от 16.10.2020 г.
                        Учредитель - ООО "СМГ"</p>
                    <p>Адрес редакции: 656056, Алтайский край, г. Барнаул, ул. Короленко, д. 51</p>

                    <p>Новости, размещённые в рубрике "Новости компаний", выпущены на правах рекламы.</p>
                </div>
                        <div class="b-footer__description">
                <div class="b-footer__copy">© 2020, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//rnwbrm.com/i511l7129/ilvm0p/03yqh8678quv687pky3zxve.php" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/js/posend.min.js?rev=1603342977"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




