<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="MO7w48ZfWk5lr3XkUv-3oKtKOcauQbXpH8_AH5KZvGh0maq8lg4zI1XXHaYUnvDmwXNDo9QZ0bgsirFX5PTXMQ==">
    <title>Forbes внес АГМУ в список 100 лучших вузов России</title>
    <meta name="description" content="Алтайский медицинский университет занял 32-е место в новом рейтинге 100 лучших вузов России по версии Forbes">
<meta property="title" content="Forbes внес АГМУ в список 100 лучших вузов России">
<meta property="og:title" content="Forbes внес АГМУ в список 100 лучших вузов России">
<meta property="url" content="https://politsib.ru/news/32176-forbes-vnes-agmu-v-spisok-lucsih-vuzov-rossii">
<meta property="og:url" content="https://politsib.ru/news/32176-forbes-vnes-agmu-v-spisok-lucsih-vuzov-rossii">
<meta property="og:type" content="article">
<meta property="og:description" content="Алтайский медицинский университет занял 32-е место в новом рейтинге 100 лучших вузов России по версии Forbes">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/32176_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/32176_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/32176_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/32176_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/32176_600x400.jpg">
<link href="/news/32176-forbes-vnes-agmu-v-spisok-lucsih-vuzov-rossii" rel="canonical">
<link href="/news/amp/32176-forbes-vnes-agmu-v-spisok-lucsih-vuzov-rossii" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/32176_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/style.css?v=1561711024" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1561711024" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1561711024" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/da-budet-svet">Да будет свет!</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/da-budet-svet">Да будет свет!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container">
            <h1>Forbes внес АГМУ в список 100 лучших вузов России</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>28.06.2019 14:15</time>
                <div class="b-article__views views">51</div>
                <div class="b-article__comments comments comments--gray"><span id="commentCount">0</span></div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/32176_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/32176_910x510.jpg" width="100%"/>
                </a>
            
            <p>Алтайский медицинский университет занял 32-е место в новом, втором по счету рейтинге 100 лучших вузов России по версии Forbes. Как и в прошлом году,&nbsp;медуниверситет стал&nbsp;единственным&nbsp;вузом Алтайского края, вошедшим&nbsp;в рейтинг Forbes.</p>

<p>По сравнению с прошлым годом АГМУ значительно улучшил позиции, переместившись на 33 позиции выше.</p>

<p>В ТОП-100 вошли три медицинских вуза Сибири, лидирующая позиция – у Алтайского медицинского университета (32-е место). Новосибирский ГМУ занял 68-е место, Сибирский ГМУ – 70-е.</p>

<p>Среди 13 медицинских вузов страны Алтайский медуниверситет занял третье место.</p>

<p>Как отмечают авторы рейтинга, при его подготовке использовались данные мониторинга эффективности деятельности более 1000 учреждений высшего образования, подготовленного Министерством образования.</p>

<p>Методика учитывает не только качество образования, но и статистические данные о трудоустройстве выпускников, их востребованности в регионах, количестве предпринимателей среди них.</p>

<p>Вузы проанализированы по десяти метрикам, сгруппированным на три составляющие: качество образования, качество выпускников и фактор Forbes, учитывающий «элитность» учебного заведения и долю предпринимателей в общем числе выпускников. По качеству образования АГМУ находится на 30-м месте, по доле востребованности выпускников – на 34-м, по фактору Forbes – на 84-м.</p>

<p>Отметим, за четыре года АГМУ не только улучшил позиции в российских рейтингах, но и вошел в новые международные рейтинги, занимая достойные места и опережая ведущие медицинские вузы страны. Последние четыре года вуз удерживает позиции в первой сотне рейтинга ARES. В 2018 году АМГУ занял третье место из 48 медвузов РФ в рейтинге «Социальный навигатор». С 2015 года АГМУ выполняет и перевыполняет все показатели ежегодного Мониторинга эффективности вузов Минобразования России: в последнем рейтинге вуз стал первым среди 15 вузов Алтайского края, вошел в пятерку лучших среди 55 медицинских вузов страны и занял достойное 20-е место в числе 1298 вузов страны разных направлений.</p>

            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                                <p>Фото: 2GIS</p>
                                    </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>пт</span> 28.06</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                            <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/32155-altajskie-vlasti-nazvali-priciny-problem-itkulskogo-spirtzavoda-i-oao-industrialnyj">
                                <div class="live-news__time">16:10</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">"Непрофессиональный менеджмент": власти назвали причины проблем "Индустриального" и "Иткульского спиртзавода"</div>
                                    <div class="live-news__date">27 июн. 2019 г.</div>
                                </div>
                                <div class="live-news__comments comments comments--black cackle-comment-count"
                                     data-cackle-url="/news/32155-altajskie-vlasti-nazvali-priciny-problem-itkulskogo-spirtzavoda-i-oao-industrialnyj">0
                                </div>
                            </a>
                        </div>
                    
                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32174-vmesto-deneg-za-vyvoz-musora-omskaa-firma-polucila-isk-na-mln-rublej">
                                    <div class="live-news__time">15:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Вместо денег за вывоз мусора омская фирма получила иск на 4,5 млн рублей</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32174-vmesto-deneg-za-vyvoz-musora-omskaa-firma-polucila-isk-na-mln-rublej">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32177-nazvana-novaa-data-otkrytia-gorodskogo-plaza-v-barnaule">
                                    <div class="live-news__time">14:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Названа новая дата открытия городского пляжа в Барнауле</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32177-nazvana-novaa-data-otkrytia-gorodskogo-plaza-v-barnaule">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32176-forbes-vnes-agmu-v-spisok-lucsih-vuzov-rossii">
                                    <div class="live-news__time">14:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Forbes внес АГМУ в список 100 лучших вузов России</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32176-forbes-vnes-agmu-v-spisok-lucsih-vuzov-rossii">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32175-altajskim-ucitelam-podnimut-zarplatu-do-semi-tysac-rublej">
                                    <div class="live-news__time">13:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайским  учителям поднимут зарплату до семи тысяч рублей</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32175-altajskim-ucitelam-podnimut-zarplatu-do-semi-tysac-rublej">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32172-sibirskij-polpred-raskritikoval-musornuu-reformu">
                                    <div class="live-news__time">13:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Сибирский полпред назвал мусорную реформу неэффективной</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32172-sibirskij-polpred-raskritikoval-musornuu-reformu">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32171-samyj-dorogoj-kottedz-prodaut-v-prigorode-barnaula-za-mln-rublej">
                                    <div class="live-news__time">12:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Самый дорогой коттедж продают в пригороде Барнаула за 85 млн рублей </div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32171-samyj-dorogoj-kottedz-prodaut-v-prigorode-barnaula-za-mln-rublej">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32173-v-altajskom-krae-vodolazy-obsleduut-reku-v-poiskah-dvuh-detej">
                                    <div class="live-news__time">12:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В Алтайском крае водолазы обследуют реку в поисках двух детей</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32173-v-altajskom-krae-vodolazy-obsleduut-reku-v-poiskah-dvuh-detej">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32170-federalnye-vlasti-ogranicat-regiony-v-prave-zavysat-tarify-za-uslugi-zkh">
                                    <div class="live-news__time">11:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Региональным чиновникам запретят завышать тарифы за услуги ЖКХ</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32170-federalnye-vlasti-ogranicat-regiony-v-prave-zavysat-tarify-za-uslugi-zkh">0
                                    </div>
                                </a>
                            </div>
                        
                                                    
    <div class="b-promo" data-id="7">
        <a href="https://tolknews.ru/tv" target="_blank"><img src="/bimg/tolk-tv.jpeg"></a>    </div>
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32169-usla-epoha-v-barnaule-na-m-godu-zizni-skoncalsa-legendarnyj-pogranicnik">
                                    <div class="live-news__time">11:25</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">  Ушла эпоха:  в Барнауле на 102-м году жизни скончался легендарный пограничник</div>
                                        <div class="live-news__date">28 июн. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32169-usla-epoha-v-barnaule-na-m-godu-zizni-skoncalsa-legendarnyj-pogranicnik">0
                                    </div>
                                </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="32030"
                        data-max-page="3559"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ПИ № ФС 77 - 71134 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="/assets/87d6ad97/jquery.js?v=1561711024"></script>
<script src="/assets/6d08826/yii.js?v=1561711024"></script>
<script src="/assets/64908f89/js/bundle.js?v=1561711024"></script>
<script src="/assets/64908f89/js/scripts.js?v=1561711024"></script></body>
</html>




