<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="TWcfylQ_PuKWlSa5lP-OGQ_fYN8BJ-LdX-QReZUnqUQOLU2aH1B7gcLNftr4jsRsSZVZiGQUz5YlrSBPxEbqDQ==">
    <title>Алтайские единороссы рассказали, кто идет к ним на праймериз и сколько будет победителей</title>
    <meta name="description" content="Участие в предварительном голосовании примут более 300 человек">
<meta property="title" content="Алтайские единороссы рассказали, кто идет к ним на праймериз и сколько будет победителей">
<meta property="og:title" content="Алтайские единороссы рассказали, кто идет к ним на праймериз и сколько будет победителей">
<meta property="url" content="https://politsib.ru/news/42954-altajskie-edinorossy-rasskazali-kto-idet-k-nim-na-prajmeriz-i-skolko-budet-pobeditelej">
<meta property="og:url" content="https://politsib.ru/news/42954-altajskie-edinorossy-rasskazali-kto-idet-k-nim-na-prajmeriz-i-skolko-budet-pobeditelej">
<meta property="og:type" content="article">
<meta property="og:description" content="Участие в предварительном голосовании примут более 300 человек">
<meta property="vk:image" content="https://politsib.ru/picture/52046/600x400.jpg">
<meta property="og:image" content="https://politsib.ru/picture/52046/600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/picture/52046/600x400.jpg">
<meta property="image" content="https://politsib.ru/picture/52046/600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/picture/52046/600x400.jpg">
<link href="/news/42954-altajskie-edinorossy-rasskazali-kto-idet-k-nim-na-prajmeriz-i-skolko-budet-pobeditelej" rel="canonical">
<link href="/news/amp/42954-altajskie-edinorossy-rasskazali-kto-idet-k-nim-na-prajmeriz-i-skolko-budet-pobeditelej" rel="amphtml">
<link href="https://politsib.ru/picture/52046/600x400.jpg" rel="image_src">
<link href="/css/styles.css?rev=1621334285" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async="async"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">

        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/koronavirus">Коронавирус</a>
            <a href="/news/stories/ostraa-tema">Острая тема</a>
            <a href="/news/stories/vybory-2021">Выборы - 2021</a>
            <a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a>
            <a href="/news/stories/parlament-altajskogo-kraa">Парламент Алтайского края</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/koronavirus">Коронавирус</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/ostraa-tema">Острая тема</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vybory-2021">Выборы - 2021</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/parlament-altajskogo-kraa">Парламент Алтайского края</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container responsive_images">
            <h1>Ждем явку в 10%. Алтайские единороссы рассказали, кто идет к ним на праймериз и сколько будет победителей</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black">
                    <a class="label--black" href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>17.05.2021 16:50</time>
                                <div class="b-article__comments comments comments--gray">0</div>
            </div>

            

                            
    	<div class="inject_picture">
		<img src="https://politsib.ru/picture/52046/910x.jpg" width="910" height="607" alt="«Единая Россия»" title="«Единая Россия»">                    <div class="description">
                <span class="title">«Единая Россия»</span><span class="origin">Фото: пресс-служба «Единая Россия»</span>            </div>
        	</div>
            
            <p>Алтайская «Единая Россия» получила 480 заявлений от кандидатов на участие в предварительном внутрипартийном голосовании, по итогам которого партия сформирует списки на настоящие выборы в региональный парламент и Госдуму. Кто заявился на праймериз и какого результата ждет партии – журналистам рассказали глава регионального отделения <strong>Александр Романенко</strong> и глава исполкома ЕР <strong>Денис Голобородько</strong>. Оба – действующие депутаты АКЗС и оба тоже будут участвовать в праймериз.</p>

<h3>Явка должна быть выше</h3>

<p>Пять лет назад, когда партия подбирала таким образом кандидатов на предыдущие выборы в АКЗС и ГД, участие в голосовании приняли 6% избирателей региона. Иными словами 124 тысячи человек не поленились и пришли на участки.</p>

<p>В этом году ЕР ждет на свои предвыборы и того больше – 10% избирателей. Хотя и Романенко, и Голобородько заверили: количество проголосовавших – не самоцель. Главное – понять, кого из кандидатов поддерживает народ. Еще на предыдущей конференции они заверили, что партия действительно возьмет именно тех, кто будет лидировать в предварительном голосовании.</p>

<p>Выберут около 200 человек: 34 одномандатника в АКЗС и несколько десятков списочников (в одну территориальную группу можно включать до пяти человек, но реальные шансы, понятное дело, только у первого в списке), а также несколько кандидатов в ГД.</p>

<h3>Ибо кандидатов уже значительно больше</h3>

<p>Да, пять лет назад на праймериз в АКЗС зарегистрировалось 283 участника, то теперь их 345. В Госдуму было 40, стало 93.</p>

<blockquote>
<p>«Мы удовлетворены, мы выполнили задачи, которые ставили – рост активности кандидатов превзошел не только итоги 2016 года, но и по отдельным округам и наши ожидания», – оценил Александр Романенко.</p>
</blockquote>

<p>В целом поступило 480 заявлений, из них оргкомитет зарегистрировал 438. Кандидатам отказывали по техническим (если не предоставил всех необходимых документов или неправильно их оформил), организационным (если кандидат не нашел времени лично посетить оргкомитет) и другим причинам.</p>

<p>Учитывая, что один участник мог заявиться и в Госдуму, и в АКЗС, а также и по списку партии, и по одномандатному округу, то людей было несколько меньше, чем заявлений. По подсчетам «Политсибру» – около 332 человек. В основном кандидаты «брали» только одну «позицию». Но вот, например, заместитель начальника алтайского минюста, бывший глава ЛДПР в регионе Андрей Щукин будет пробовать свои силы и по списку партии в ГД, и на Барнаульском одномандатном, и в по округу и тергруппе № 21 в АКЗС. Та же история и у славгородского единоросса Ольги Токмаковой, только она выбрала для себя Славгородский округ в оба парламента.</p>

<p>Но вернемся к общей статистике:</p>

<ul>
	<li>93 заявления подали в Госдуму (42 человека по федеральному списку и 51 по четырем одномандатных округам)</li>
	<li>345 заявлений – в АКЗС (218 на вхождение в территориальные группы и 127 по одномандатным округам).</li>
</ul>

<p>То есть в среднем по четыре человека на один одномандатный округ. Александр Романенко уверен, что по количеству кандидатов борьба будет конкурентной.</p>

<p>И по качеству, добавляет Денис Голобородько, ибо:</p>

<ul>
	<li>Среди кандидатов есть и мужчины, и женщины (например, в АКЗС последних почти 40%),</li>
	<li>Это не только члены партии (их в АКЗС около 60%), но и беспартийные сторонники. Более того, несколько человек – вчерашние члены других партий (например, краевой депутат <a href="https://politsib.ru/news/42785-eks-clen-ldpr-hocet-pojti-na-vybory-v-altajskij-parlament-ot-edinoj-rossii">Иван Дубин</a> и барнаульский депутат <a href="https://politsib.ru/news/41640-barnaulskij-deputat-kristina-ustus-vysla-iz-ldpr-a-kak-nascet-aleksea-skosyrskogo">Кристина Юстус</a>, оба недавно добровольно избавились от членства в ЛДПР).</li>
	<li>Будет много молодежи (в АКЗС их около 20%).</li>
	<li>Кандидаты представляют разные сферы: образование, здравоохранение, бизнес, общественные движения.</li>
</ul>

<p>О том, кто эти кандидаты, и кто и них имеет реальные шансы на прохождение в АКЗС – читайте в материале «Политсибру» «<a href="https://politsib.ru/news/42915-kogo-altajskaa-edinaa-rossia-beret-na-vybory-v-novyj-sozyv-akzs">Этому дала, а этому не дала. Кого алтайская «Единая Россия» берет на выборы в новый созыв АКЗС</a>».</p>

<p>Напомним, что сами праймериз пройдут в очном формате 30 мая на некоторых избирательных участках&nbsp;и&nbsp;в заочном 24-30 мая (на сайте pg.er.ru).&nbsp;</p>


    <a class="b-article__card" href="/news/42915-kogo-altajskaa-edinaa-rossia-beret-na-vybory-v-novyj-sozyv-akzs">
                    <div class="b-article__card-img">
                <img src="https://politsib.ru/picture/7751/600x400.jpg" alt="Выборы в Алтайском крае"/>
            </div>
                <div class="b-article__card-content">
            <h3>Этому дала, а этому не дала. Кого алтайская «Единая Россия» берет на выборы в новый созыв АКЗС</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Аналитика</div>
                                <time>17.05.2021 9:01</time>
            </div>
            <p>Все последние кулуарные обсуждения в обзоре «Политсибру»</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">1175</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">

                
<div class="b-article__signature">
            <ul class="authors">
                            <li>Автор:</li>
                                        <li><a href="/news/author/35">Александра Черданцева</a></li>
                    </ul>
    </div>

                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB"
                                       class="hash-tag__item ">
                                        <span>#</span>Новости Барнаул                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B0%D0%B9"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Алтайский край                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Сибири                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>политика                                    </a>
                                                                        <a href="/news?tag=%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>экономика                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>аналитика                                    </a>
                                                                        <a href="/news?tag=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2"
                                       class="hash-tag__item hidden">
                                        <span>#</span>фотографии политиков                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%9A%D0%97%D0%A1"
                                       class="hash-tag__item hidden">
                                        <span>#</span>новости АКЗС                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%8B"
                                       class="hash-tag__item hidden">
                                        <span>#</span>актуальные законы                                    </a>
                                                                        <a href="/news?tag=%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>губернатор Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>погода                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%BE%D0%B1%D0%BA%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>пробки                                    </a>
                                                                        <a href="/news?tag=%D0%A2%D0%BE%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Томенко                                    </a>
                                                                        <a href="/news?tag=%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Романенко                                    </a>
                                                                        <a href="/news?tag=%D0%A8%D1%82%D0%B0%D0%BD%D1%8C"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Штань                                    </a>
                                                                        <a href="/news?tag=%D0%9F%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%8C%D0%B5%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Прокопьев Александр Сергеевич                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>правительство Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BC%D1%8D%D1%80+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>мэр Барнаула                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>администрация Барнаула                                    </a>
                                                                                                        <div class="hash-tag__more js-show-hash-tag"></div>
                                                                                    </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        ﻿
    
    <!-- Код вставки на место отображения виджета -->
    <div class="smi24__informer smi24__auto" data-smi-blockid="14377"></div>
        ﻿
        
<div data-la-block="f2819847-944a-438c-9125-8e42db374151"></div>
        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="TWcfylQ_PuKWlSa5lP-OGQ_fYN8BJ-LdX-QReZUnqUQOLU2aH1B7gcLNftr4jsRsSZVZiGQUz5YlrSBPxEbqDQ==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="42954">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w2-captcha" name="captcha"><div id="w2-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w2-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>вт</span> 18.05</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/42964-novyh-zarazenij-koronavirusom-vyavili-v-altajskom-krae">
                                <div class="live-news__time">11:57</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">65 новых заражений коронавирусом выявили в Алтайском крае</div>
                                    <div class="live-news__date">18 мая 2021 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42971-barnaulskie-edinorossy-vyasnili-kakie-izmenenia-predlagaut-vnesti-v-pzz">
                                    <div class="live-news__time">17:18</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">«Никто не собирается выселять собственников»: барнаульские единороссы выяснили, какие изменения предлагают внести в ПЗЗ</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42970-urok-biatlona-prosel-v-barnaulskoj-skole-no">
                                    <div class="live-news__time">17:06</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Урок биатлона прошел в барнаульской школе №78</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42969-barnaulskie-cinovniki-zakupat-bytovoj-himii-na-mln-rublej">
                                    <div class="live-news__time">16:12</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Мыло душистое и полотенце пушистое. Барнаульские чиновники закупят бытовой химии на 3 млн рублей</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42968-byvsego-glavu-bijskogo-rajona-akubu-lisili-uze-tretego-vyssego-obrazovania">
                                    <div class="live-news__time">15:34</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Бывшего главу Бийского района Якубу лишили уже третьего высшего образования</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    
<!--AdFox START-->
<!--yandex_AdTolknews-->
<!--Площадка: politsib / * / *-->
<!--Тип баннера: universal-->
<!--Расположение: 2 (300х300)-->
<div id="adfox_161776522198434902"></div>


                                                                                                                                                    <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42967-pravovoj-status-maloetaznoj-ziloj-zastrojki-trebuet-prorabotki-senator-belousov">
                                    <div class="live-news__time">14:53</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Правовой статус малоэтажной жилой застройки требует детальной проработки – алтайский сенатор Белоусов</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42966-altajskie-deputaty-vnov-vernutsa-k-probleme-otlova-brodacih-zivotnyh">
                                    <div class="live-news__time">14:38</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайские депутаты вновь вернутся к проблеме отлова бродячих животных</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42965-gubernator-tomenko-popal-v-konec-rejtinga-po-sportivnoj-aktivnosti-v-socsetah">
                                    <div class="live-news__time">13:57</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский губернатор Томенко попал в конец рейтинга по «спортивной» активности глав регионов в соцсетях</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                            
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42962-byvsij-altajskij-prokuror-rudnev-v-godu-zarabotal-mln-rublej">
                                    <div class="live-news__time">11:45</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Бывший алтайский прокурор Руднев в 2020 году заработал 4 млн рублей</div>
                                        <div class="live-news__date">18 мая 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/novosti-kompanij">Новости компаний</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
                            <div class="b-footer__description">

                    <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации СМИ: ИА № ФС 77 - 79318 от 16.10.2020 г.
                        Учредитель - ООО "СМГ"</p>
                    <p>Адрес редакции: 656056, Алтайский край, г. Барнаул, ул. Короленко, д. 51</p>

                    <p>Новости, размещённые в рубрике "Новости компаний", выпущены на правах рекламы.</p>
                </div>
                        <div class="b-footer__description">
                <div class="b-footer__copy">© 2021, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//rnwbrm.com/i511l7129/ilvm0p/03yqh8678quv687pky3zxve.php" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/js/posend.js?rev=1621334285"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}
window.Ya.adfoxCode.create({
    ownerId: 373066,
    containerId: 'adfox_161776522198434902',
    params: {
        pp: 'bjdw',
        ps: 'exbf',
        p2: 'hbpz'
    }
});</script></body>
</html>




