<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="pwEeODZQUNUIXuQ34pK0WA_Ptlcun4YCoUxJj1bmEmnwZSdpGwU1gUwmjn2nxuMdeuLuZkDX5FDgfD7oGo94RA==">
    <title>Власти рассказали, как будут работать школы и детсады в Алтайском крае на майских праздниках</title>
    <meta name="description" content="В основном занятий в эти дни не будет">
<meta property="title" content="Власти рассказали, как будут работать школы и детсады в Алтайском крае на майских праздниках">
<meta property="og:title" content="Власти рассказали, как будут работать школы и детсады в Алтайском крае на майских праздниках">
<meta property="url" content="https://politsib.ru/news/42679-vlasti-rasskazali-kak-budut-rabotat-skoly-i-detsady-v-altajskom-krae-na-majskih-prazdnikah">
<meta property="og:url" content="https://politsib.ru/news/42679-vlasti-rasskazali-kak-budut-rabotat-skoly-i-detsady-v-altajskom-krae-na-majskih-prazdnikah">
<meta property="og:type" content="article">
<meta property="og:description" content="В основном занятий в эти дни не будет">
<meta property="vk:image" content="https://politsib.ru/picture/50970/600x400.jpg">
<meta property="og:image" content="https://politsib.ru/picture/50970/600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/picture/50970/600x400.jpg">
<meta property="image" content="https://politsib.ru/picture/50970/600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/picture/50970/600x400.jpg">
<link href="/news/42679-vlasti-rasskazali-kak-budut-rabotat-skoly-i-detsady-v-altajskom-krae-na-majskih-prazdnikah" rel="canonical">
<link href="/news/amp/42679-vlasti-rasskazali-kak-budut-rabotat-skoly-i-detsady-v-altajskom-krae-na-majskih-prazdnikah" rel="amphtml">
<link href="https://politsib.ru/picture/50970/600x400.jpg" rel="image_src">
<link href="/css/styles.css?rev=1619598393" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async="async"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">

        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/koronavirus">Коронавирус</a>
            <a href="/news/stories/ostraa-tema">Острая тема</a>
            <a href="/news/stories/vybory-2021">Выборы - 2021</a>
            <a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a>
            <a href="/news/stories/parlament-altajskogo-kraa">Парламент Алтайского края</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/koronavirus">Коронавирус</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/ostraa-tema">Острая тема</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vybory-2021">Выборы - 2021</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/parlament-altajskogo-kraa">Парламент Алтайского края</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container responsive_images">
            <h1>Выходной, но не для всех. Власти рассказали, как будут работать школы и детсады в Алтайском крае на майских праздниках</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black">
                    <a class="label--black" href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>27.04.2021 14:55</time>
                                <div class="b-article__comments comments comments--gray">1</div>
            </div>


                            
    	<div class="inject_picture">
		<img src="https://politsib.ru/picture/50970/910x.jpg" width="910" height="643" alt="Школа" title="Школа">                    <div class="description">
                <span class="title">Школа</span><span class="origin">Фото: pixabay</span>            </div>
        	</div>
            
            <p>В нерабочие дни с 4 по 7 мая школы и детские сады Алтайского края будут, как и большинство россиян, отдыхать. Но есть и исключения. Об этом рассказал министр образования региона Максим Костенко на пресс-конференции 27 апреля.</p>

<blockquote>
<p>«Все, подведомственные региону общеобразовательные школы, учреждения дополнительного и среднего профессионального образования, колледжи, техникумы, профессиональные лицеи и центры помощи детям (бывшие детские дома) не работают 4-7 мая», – отметил министр.</p>
</blockquote>


    <a class="b-article__card b-article__card--floated right" href="/news/42642-putin-obavil-vyhodnye-dni-s-po-maa">
                    <div class="b-article__card-img">
                <img src="https://politsib.ru/picture/53073/600x400.jpg" alt="Подростки и радость"/>
            </div>
        
        <div class="b-article__card-content">
            <h3>10 выходных. Путин сделал нерабочими дни с 1 по 10 мая </h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>23.04.2021 17:57</time>
            </div>
        </div>
    </a>





<p>По муниципальным школам решение будет принимать каждый город и район отдельно. Кстати, власти Барнаула уже сообщили, что городские школы и детские сады краевой столицы уходят отдыхать на майские праздники. Впрочем, по словам министра, такое решение поддержали и все остальные муниципалитеты Алтайского края.</p>

<p>Так что отдыхать будут почти все. Говорим почти, потому что в некоторых школах в эти дни возможны дистанционные консультации для выпускников, либо творческие или исследовательские задания.</p>

<p>Кстати, на неделю между майскими праздниками выпадали всероссийские проверочные работы для учащихся 4-8 классов, их перенесут на более поздний срок.</p>

<p>Что же касается детсадов, то дежурных групп, как это было весной прошлого года, теперь не откроют. Но все равно в некоторых садах будут принимать детей, чьи родители остаются на работе. Например, врачи, полицейские, коммунальщики и другие (им нужно предоставить справку с работы). Какие именно учреждения будут работать в таком формате решат к 29 апреля.</p>

<p>Напомним, россиян ждет отдых в 10 дней. 1-3 и 8-10 мая – выходные и праздничные дни в связи с Первомаем и Днем Победы. А из 4-7 мая каникулы сделал президент России Владимир Путин.</p>


    <a class="b-article__card" href="/news/42654-rospotrebnadzor-obasnil-kak-nuzno-otdyhat-na-majskie-prazdniki">
                    <div class="b-article__card-img">
                <img src="https://politsib.ru/picture/53207/600x400.jpg" alt="Отдых"/>
            </div>
                <div class="b-article__card-content">
            <h3>В кругу семьи и за городом. Роспотребнадзор объяснил, как нужно отдыхать на майские праздники в условиях коронавируса</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>26.04.2021 14:48</time>
            </div>
            <p>Отдых отдыхом, но коронавирус никто не отменял</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">524</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">

                
<div class="b-article__signature">
            <ul class="authors">
                            <li>Автор:</li>
                                        <li><a href="/news/author/35">Александра Черданцева</a></li>
                    </ul>
    </div>

                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB"
                                       class="hash-tag__item ">
                                        <span>#</span>Новости Барнаул                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B0%D0%B9"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Алтайский край                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Сибири                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>политика                                    </a>
                                                                        <a href="/news?tag=%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>экономика                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>аналитика                                    </a>
                                                                        <a href="/news?tag=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2"
                                       class="hash-tag__item hidden">
                                        <span>#</span>фотографии политиков                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%9A%D0%97%D0%A1"
                                       class="hash-tag__item hidden">
                                        <span>#</span>новости АКЗС                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%8B"
                                       class="hash-tag__item hidden">
                                        <span>#</span>актуальные законы                                    </a>
                                                                        <a href="/news?tag=%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>губернатор Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>погода                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%BE%D0%B1%D0%BA%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>пробки                                    </a>
                                                                        <a href="/news?tag=%D0%A2%D0%BE%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Томенко                                    </a>
                                                                        <a href="/news?tag=%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Романенко                                    </a>
                                                                        <a href="/news?tag=%D0%A8%D1%82%D0%B0%D0%BD%D1%8C"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Штань                                    </a>
                                                                        <a href="/news?tag=%D0%9F%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%8C%D0%B5%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Прокопьев Александр Сергеевич                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>правительство Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BC%D1%8D%D1%80+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>мэр Барнаула                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>администрация Барнаула                                    </a>
                                                                                                        <div class="hash-tag__more js-show-hash-tag"></div>
                                                                                    </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        ﻿
    
    <!-- Код вставки на место отображения виджета -->
    <div class="smi24__informer smi24__auto" data-smi-blockid="14377"></div>
        ﻿
        
<div data-la-block="f2819847-944a-438c-9125-8e42db374151"></div>
        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (1)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="pwEeODZQUNUIXuQ34pK0WA_Ptlcun4YCoUxJj1bmEmnwZSdpGwU1gUwmjn2nxuMdeuLuZkDX5FDgfD7oGo94RA==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="42679">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w3-captcha" name="captcha"><div id="w3-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w3-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                            <div class="b-comments__list">
                                            
<div class="comment-item">
    <div class="comment-item__wrap">
        <img src="/source/images/avatar.png"/>
        <div class="comment-item__user">
            <div class="comment-item__user-header">
                <div class="comment-item__user-name">Маргарита</div>
                <time>27.04.2021 22:59</time>
            </div>
            <div class="comment-item__user-text">
                <p>Безграмотно состряпано: ..... на работают 4-7 мая&quot;,-сказал министр, другой ляп о &quot;справку с работе&quot;. Куда мы катимся?</p>
            </div>
            <div class="comment-item__footer">
                <div class="comment-item__like">
                    <div class="like js-like">
                        <div class="like__btn like__btn--up js-like-up "
                             data-id="4762"></div>
                        <div class="like__btn like__btn--down js-like-down "
                             data-id="4762"></div>
                        <div class="like__count" data-count="0">0</div>
                    </div>
                </div>
                <div class="comment-item__reply js-answer" data-parent="4762"
                     data-name="Маргарита">Ответить
                </div>
            </div>
        </div>
    </div>

    </div>
                                    </div>
                    </div>
    </div>

        
        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>ср</span> 28.04</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/42689-nebolsoj-podem-celoveka-za-sutki-zaboleli-koronavirusom-v-altajskom-krae">
                                <div class="live-news__time">11:49</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Небольшой подъем. 83 человека за сутки заболели коронавирусом в Алтайском крае</div>
                                    <div class="live-news__date">28 апр. 2021 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42697-cislo-budzetnyh-mest-v-altajskih-vuzah-vyrastet-v-godu">
                                    <div class="live-news__time">15:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Число бюджетных мест в алтайских вузах вырастет в 2021 году</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42696-remont-na-barnaulskoj-tec-sokratit-sroki-otklucenia-vody-ese-na-tri-dna">
                                    <div class="live-news__time">14:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Ремонт на барнаульской ТЭЦ-2 сократит сроки отключения воды еще на три дня</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42695-barnaulskaa-scetnaa-palata-obnaruzila-narusenij-na-mlrd-rublej">
                                    <div class="live-news__time">14:25</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Деньги счет любят. Барнаульская счетная палата обнаружила нарушений на 8,5 млрд рублей</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42694-barnaulskih-aktivistov-rau-i-ponomarenko-mogut-osudit-po-dadinskoj-state">
                                    <div class="live-news__time">14:02</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульских активистов Рау и Пономаренко могут осудить по «дадинской статье»</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    
<!--AdFox START-->
<!--yandex_AdTolknews-->
<!--Площадка: politsib / * / *-->
<!--Тип баннера: universal-->
<!--Расположение: 2 (300х300)-->
<div id="adfox_161776522198434902"></div>


                                                                                                                                                    <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42678-v-akzs-obsudili-zakon-kotoryj-dolzen-resit-problemy-s-avarijnym-zilem-v-barnaule">
                                    <div class="live-news__time">13:22</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">«Не ветхое жилье, а ветхая экономика». В АКЗС обсудили закон, который должен решить аварийные проблемы Барнаула</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42693-barnaulskaa-prokuratura-nasla-narusenia-v-dobyce-peska-na-obi">
                                    <div class="live-news__time">12:48</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульская прокуратура нашла нарушения в добыче песка на Оби</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42691-opekunsu-iz-kamna-na-obi-obvinili-v-izdevatelstvah-nad-rebenkom">
                                    <div class="live-news__time">12:23</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Опекуншу из Камня-на-Оби обвинили в издевательствах над ребенком</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/42690-repetitor-po-himii-zacem-zanimatsa-dopolnitelno">
                                    <div class="live-news__time">12:08</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Репетитор по химии: зачем заниматься дополнительно?</div>
                                        <div class="live-news__date">28 апр. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                            
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/novosti-kompanij">Новости компаний</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
                            <div class="b-footer__description">

                    <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации СМИ: ИА № ФС 77 - 79318 от 16.10.2020 г.
                        Учредитель - ООО "СМГ"</p>
                    <p>Адрес редакции: 656056, Алтайский край, г. Барнаул, ул. Короленко, д. 51</p>

                    <p>Новости, размещённые в рубрике "Новости компаний", выпущены на правах рекламы.</p>
                </div>
                        <div class="b-footer__description">
                <div class="b-footer__copy">© 2021, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//rnwbrm.com/i511l7129/ilvm0p/03yqh8678quv687pky3zxve.php" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/js/posend.js?rev=1619598393"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}
window.Ya.adfoxCode.create({
    ownerId: 373066,
    containerId: 'adfox_161776522198434902',
    params: {
        pp: 'bjdw',
        ps: 'exbf',
        p2: 'hbpz'
    }
});</script></body>
</html>




