<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="BwOllDO6WCx7W63g5mXmtbSjhNCdYiVkDgCWYHb2J0V9beTgR-URejYLzo7LFqTsgvnwk9E2YBI-R_UDF6R1CA==">
    <title>ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта</title>
    <meta name="description" content="ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта">
<meta property="title" content="ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта">
<meta property="og:title" content="ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта">
<meta property="url" content="https://politsib.ru/news/41981-vtb-ziteli-altaa-v-raza-uvelicili-traty-na-cvety-i-konfety-k-marta">
<meta property="og:url" content="https://politsib.ru/news/41981-vtb-ziteli-altaa-v-raza-uvelicili-traty-na-cvety-i-konfety-k-marta">
<meta property="og:type" content="article">
<meta property="og:description" content="ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта">
<meta property="vk:image" content="https://politsib.ru/picture/51775/600x400.jpg">
<meta property="og:image" content="https://politsib.ru/picture/51775/600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/picture/51775/600x400.jpg">
<meta property="image" content="https://politsib.ru/picture/51775/600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/picture/51775/600x400.jpg">
<link href="/news/41981-vtb-ziteli-altaa-v-raza-uvelicili-traty-na-cvety-i-konfety-k-marta" rel="canonical">
<link href="/news/amp/41981-vtb-ziteli-altaa-v-raza-uvelicili-traty-na-cvety-i-konfety-k-marta" rel="amphtml">
<link href="https://politsib.ru/picture/51775/600x400.jpg" rel="image_src">
<link href="/css/styles.css?rev=1615402615" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async="async"></script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">

        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/koronavirus">Коронавирус</a>
            <a href="/news/stories/ostraa-tema">Острая тема</a>
            <a href="/news/stories/vybory-2021">Выборы - 2021</a>
            <a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a>
            <a href="/news/stories/parlament-altajskogo-kraa">Парламент Алтайского края</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/koronavirus">Коронавирус</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/ostraa-tema">Острая тема</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vybory-2021">Выборы - 2021</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/parlament-altajskogo-kraa">Парламент Алтайского края</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container responsive_images">
            <h1>ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti-kompanij">Новости компаний </a>
                </div>
                <time>10.03.2021 13:25</time>
                                <div class="b-article__comments comments comments--gray">0</div>
            </div>


                            <a class="js-gallery-single" href="https://politsib.ru/picture/51775/910x510.jpg">
                    <img src="https://politsib.ru/picture/51775/910x510.jpg" width="100%"/>
                </a>
            
            <p>В минувшие праздничные выходные жители Алтайского края потратили на цветы, конфеты и торты к 8 Марта на 59% больше, чем годом ранее – более 7&nbsp;млн рублей. Об этом свидетельствует статистика эквайрингового бизнеса ВТБ. Затраты на покупку цветов выросли в полтора раза, на сладкие подарки – на 38%.&nbsp;</p>

<p>В магазинах цветов 6-8 марта жители края оставили около 1,5 млн рублей – на треть больше, чем годом ранее. Траты в кондитерских магазинах выросли более существенно: за три дня покупки конфет и тортов обошлись в 6 млн рублей, это на 66% больше, чем год назад. При этом общее количество транзакций выросло в полтора раза, а на конфеты и пирожные к празднику потрачено за один визит в магазин почти втрое больше, чем на букеты: 1,1 тыс. рублей против 400 рублей.</p>

<p>В целом россияне в праздничные дни увеличили расходы на цветы и сладкие сюрпризы для женщин на 29% – почти до 530 млн рублей, и заходили за ними на четверть чаще, чем годом ранее. По данным эквайринга ВТБ, траты на букеты для близких в России выросли на 48% год к году и составили около 50 млн рублей, а расходы на конфеты и пирожные увеличились на 28%, до 480 млн рублей.</p>

<blockquote>
<p>«В этом году основные траты на цветы и угощения для женщин пришлись непосредственно на праздничные выходные, а не на конец рабочей недели. Сказывается то, что часть сотрудников российских компаний еще работает удаленно, и корпоративных поздравлений пока проводится меньше. Интересно, что за год заметно выросло количество транзакций с помощью банковских карт: за время пандемии эквайринговыми терминалами обзавелись даже небольшие розничные точки продаж, которые ранее принимали только наличные», – прокомментировал вице-президент, руководитель департамента эквайринга ВТБ Алексей Киричек.</p>
</blockquote>


    <a class="b-article__card" href="/news/41971-vtb-sibiraki-na-tret-uvelicili-traty-na-podarki-k-marta">
                    <div class="b-article__card-img">
                <img src="https://politsib.ru/picture/12151/600x400.jpg" alt="Банк ВТБ получил награду RETAIL FINANCE AWARDS"/>
            </div>
                <div class="b-article__card-content">
            <h3>ВТБ: сибиряки на треть увеличили траты на подарки к 8 Марта</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости компаний </div>
                                <time>09.03.2021 17:55</time>
            </div>
            <p>ВТБ: сибиряки на треть увеличили траты на подарки к 8 Марта</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">247</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                                <p>Фото: pixabay</p>
                                    </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0+%D0%B8+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item ">
                                        <span>#</span>Новости Барнаула и Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>аналитические новости                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item ">
                                        <span>#</span>аналитика                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>политика                                    </a>
                                                                        <a href="/news?tag=%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>экономика                                    </a>
                                                                        <a href="/news?tag=%D0%96%D0%9A%D0%A5"
                                       class="hash-tag__item hidden">
                                        <span>#</span>ЖКХ                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>происшествия                                    </a>
                                                                        <a href="/news?tag=%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%8B"
                                       class="hash-tag__item hidden">
                                        <span>#</span>законы                                    </a>
                                                                        <a href="/news?tag=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81"
                                       class="hash-tag__item hidden">
                                        <span>#</span>коронавирус                                    </a>
                                                                        <a href="/news?tag=%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>медицина                                    </a>
                                                                        <a href="/news?tag=%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81"
                                       class="hash-tag__item hidden">
                                        <span>#</span>бизнес                                    </a>
                                                                        <a href="/news?tag=%D0%BA%D0%BE%D1%80%D0%BF%D0%BE%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>корпоративные новости                                    </a>
                                                                        <a href="/news?tag=%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>кампании                                    </a>
                                                                        <a href="/news?tag=%D0%B1%D0%B0%D0%BD%D0%BA"
                                       class="hash-tag__item hidden">
                                        <span>#</span>банк                                    </a>
                                                                                                        <div class="hash-tag__more js-show-hash-tag"></div>
                                                                                    </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        ﻿
    
    <!-- Код вставки на место отображения виджета -->
    <div class="smi24__informer smi24__auto" data-smi-blockid="14377"></div>
        ﻿
        
<div data-la-block="f2819847-944a-438c-9125-8e42db374151"></div>
        <!-- Комментарии -->
        
        <!-- Yandex.RTB R-A-289882-1 -->
<div style="margin-bottom: 20px;">
    <div id="yandex_rtb_R-A-289882-1"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-289882-1",
                    renderTo: "yandex_rtb_R-A-289882-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
</div>


 
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>чт</span> 11.03</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/41977-bolee-tysac-zitelej-altajskogo-kraa-vyzdorovelo-ot-koronavirusa-s-nacala-pandemii">
                                <div class="live-news__time">11:35</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Более 40 тысяч жителей Алтайского края выздоровело от коронавируса с начала пандемии </div>
                                    <div class="live-news__date">10 мар. 2021 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41986-sibiraka-obvinili-v-serii-iznasilovanij-v-tecenie-let">
                                    <div class="live-news__time">18:09</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Сибиряка обвинили в серии изнасилований в течение 20 лет</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41985-ugolovnoe-delo-o-korrupcii-zaveli-na-altajskogo-ministra-zdravoohranenia-i-ego-pomosnika">
                                    <div class="live-news__time">17:48</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Уголовное дело о коррупции завели на алтайского министра здравоохранения и его помощника</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41984-vlasti-altajskogo-kraa-planiruut-narastit-promyslennoe-proizvodstvo-na-k-godu">
                                    <div class="live-news__time">16:51</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Власти Алтайского края планируют нарастить промышленное производство на 70% к 2035 году</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">3                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41982-vlasti-skorrektirovali-strategiu-razvitia-altajskogo-kraa-do-goda">
                                    <div class="live-news__time">16:22</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Пандемия вмешалась. Власти скорректировали стратегию развития Алтайского края до 2035 года </div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="29">
                    <a href="https://www.adalin-stroy.ru/prjects/zhk-yutsson/" target="_blank"><img src="/uploads/bimg/29.gif"></a>
            </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41983-kraj-polucil-v-sobstvennost-biznes-centr-svazannyj-s-ugolovnym-delom-eks-mera-savinceva">
                                    <div class="live-news__time">15:53</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Край получил в собственность бизнес-центр, связанный с уголовным делом экс-мэра Барнаула Савинцева</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41980-fond-razvitia-altajskogo-kraa-popolnilsa-na-mln-rublej">
                                    <div class="live-news__time">14:35</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Фонд развития Алтайского края пополнился на 250 млн рублей</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">3                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41981-vtb-ziteli-altaa-v-raza-uvelicili-traty-na-cvety-i-konfety-k-marta">
                                    <div class="live-news__time">13:25</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">ВТБ: жители Алтая в 1,5 раза увеличили траты на цветы и конфеты к 8 Марта</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41979-ministr-obasnil-pocemu-ne-vse-semi-pogibsih-ot-kovida-vracej-polucili-strahovku">
                                    <div class="live-news__time">12:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Министр Попов объяснил, почему не все семьи погибших от ковида врачей получили страховку</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/41978-siloviki-zaderzali-ministra-zdravoohranenia-respubliki-altaj-i-ego-pomosnika">
                                    <div class="live-news__time">12:21</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Силовики задержали министра здравоохранения Республики Алтай и его помощника</div>
                                        <div class="live-news__date">10 мар. 2021 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/novosti-kompanij">Новости компаний</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
                            <div class="b-footer__description">

                    <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации СМИ: ИА № ФС 77 - 79318 от 16.10.2020 г.
                        Учредитель - ООО "СМГ"</p>
                    <p>Адрес редакции: 656056, Алтайский край, г. Барнаул, ул. Короленко, д. 51</p>

                    <p>Новости, размещённые в рубрике "Новости компаний", выпущены на правах рекламы.</p>
                </div>
                        <div class="b-footer__description">
                <div class="b-footer__copy">© 2021, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//rnwbrm.com/i511l7129/ilvm0p/03yqh8678quv687pky3zxve.php" async="async"></script>
<script src="/js/posend.js?rev=1615402615"></script></body>
</html>




