<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="GjaYYbuh9_jfPeu6TOdGvIUR30ixS8rTprHe4Z4Jj-tiWPAt_-6er7pyptwvnyne0X2XJOUDqIbw9q6qy2rVvg==">
    <title>Китайские секты, азербайджанские флаги и кнут для нерадивых чиновников. Что творилось в Сибири с 7 по 13 ноября</title>
    <meta name="description" content="Еженедельная сводка «Политсибру»">
<meta property="title" content="Китайские секты, азербайджанские флаги и кнут для нерадивых чиновников. Что творилось в Сибири с 7 по 13 ноября">
<meta property="og:title" content="Китайские секты, азербайджанские флаги и кнут для нерадивых чиновников. Что творилось в Сибири с 7 по 13 ноября">
<meta property="url" content="https://politsib.ru/news/40584-kitajskie-sekty-azerbajdzanskie-flagi-i-knut-dla-neradivyh-cinovnikov-cto-tvorilos-v-sibiri-s-po-noabra">
<meta property="og:url" content="https://politsib.ru/news/40584-kitajskie-sekty-azerbajdzanskie-flagi-i-knut-dla-neradivyh-cinovnikov-cto-tvorilos-v-sibiri-s-po-noabra">
<meta property="og:type" content="article">
<meta property="og:description" content="Еженедельная сводка «Политсибру»">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/40584_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/40584_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/40584_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/40584_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/40584_600x400.jpg">
<link href="/news/40584-kitajskie-sekty-azerbajdzanskie-flagi-i-knut-dla-neradivyh-cinovnikov-cto-tvorilos-v-sibiri-s-po-noabra" rel="canonical">
<link href="/news/amp/40584-kitajskie-sekty-azerbajdzanskie-flagi-i-knut-dla-neradivyh-cinovnikov-cto-tvorilos-v-sibiri-s-po-noabra" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/40584_600x400.jpg" rel="image_src">
<link href="/css/styles.min.css?rev=1605247912" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async="async"></script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->
 
<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/licnyj-format">Личный формат</a>
            <a href="/news/stories/koronavirus">Коронавирус</a>
            <a href="/news/stories/ostraa-tema">Острая тема!</a>
            <a href="/news/stories/vybory-2021">Выборы - 2021</a>
            <a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/koronavirus">Коронавирус</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/ostraa-tema">Острая тема!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vybory-2021">Выборы - 2021</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/besedy-s-ucenymi">Беседы с учеными</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container responsive_images">
            <h1>Китайские секты, азербайджанские флаги и кнут для нерадивых чиновников. Что творилось в Сибири с 7 по 13 ноября</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>13.11.2020 18:10</time>
                <div class="b-article__views views">285</div>
                <div class="b-article__comments comments comments--gray">0</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/40584_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/40584_910x510.jpg?v=1605303967" width="100%"/>
                </a>
            
            <p>Аэродром имени Егора Летова возобновил работу, пастора пятидесятников призвали не заниматься политикой, а китайскую секту, которая на родине запрещена уже 20 лет, в России запретили только сейчас. Это лишь малая толика происшедшего в Сибири за неделю 7-13 ноября, которая выдалась весьма богатой на события. О политических перипетиях и инфраструктурных тектонических сдвигах в Сибирском федеральном округе читайте в еженедельной сводке «Политсибру».</p>

<h2>Новосибирская область</h2>

<p>Лидер «Справедливой России» <strong>Сергей Миронов</strong> в своём Telegram-канале п<a href="https://t.me/mironovonline">редложил</a> ввести в Новосибирской области режим ЧС из-за коронавируса после того, как узнал о приостановке в регионе плановой медицинской помощи.</p>

<blockquote>
<p>«Даже частичный отказ от плановой медпомощи – это чрезвычайная мера, и, если ее вводят, значит должен быть объявлен режим чрезвычайной ситуации. По действующей классификации, если пострадавших от ЧС более 500 человек, то это ЧС федерального уровня», – написал политик.</p>
</blockquote>

<h2>Республика Хакасия</h2>

<p>Новосибирский суд признал местное отделение китайской секты «Фалуньгун» экстремистской организацией, её деятельность в России теперь <a href="https://ksonline.ru/388998/kitajskuyu-religioznuyu-organizatsiyu-v-hakasii-priznali-zapreshhyonnoj-v-rossii/">запрещена</a>. В самом Китае секту запретили ещё в 1999 году из-за помешательств и суицидов, а также психических расстройств и отказа от медицинской помощи её членов.</p>

<p>Что касается политической ситуации, то над губернатором республики <strong>Валентином Коноваловым</strong> продолжают сгущаться тучи. Telegram-канал Abakan Today <a href="https://t.me/AbakanToday">сообщает</a>, что ситуация со здравоохранением в республике вызвала сильное раздражение и даже «шок» полпреда президента РФ в СФО <strong>Сергея Меняйло</strong>. Он на несколько дней остался в Абакане, чтобы решить накопившиеся проблемы. Кроме того, решением президента РФ Владимира Путина в Хакасию <a href="https://www.interfax-russia.ru/siberia/main/medicinskiy-otryad-minoborony-napravlen-v-hakasiyu-dlya-razvertyvaniya-gospitalya-dlya-pomoshchi-bolnym-s-koronavirusom">направлен</a> медицинский отряд специального назначения Министерства обороны для развертывания военного мобильного госпиталя на 100 койко-мест.</p>

<div class="b-article__text"><em>Есть версия, что Валентина Коновалова дискредитируют намеренно и целенаправленно. На эту тему обширный материал <a href="https://tayga.info/161477">опубликовала</a> «Тайга-инфо».</em></div>

<h2>Алтайский край</h2>

<p>Весьма широкий резонанс получило <a href="https://politsib.ru/news/40520-troe-altajskih-medikov-zaboleli-koronavirusom-posle-privivki">известие</a> о том, что в Алтайском крае заразились коронавирусом трое медиков, получивших вакцину от него, изготовленную новосибирским «Вектором». Местный оперштаб <a href="https://politsib.ru/news/40530-altajskij-operstab-poasnil-pocemu-zarazilis-mediki-posle-privivki-ot-koronavirusa">пояснил</a>, что иммунитет формируется в течение трёх недель между первой и второй прививками, но исправит ли этот аргумент репутацию препарата, пока неясно.</p>


    <a class="b-article__card b-article__card--floated right" href="/news/40531-ekonomika-ili-politika-pocemu-elektroenergia-v-altajskom-krae-vnov-sobiraetsa-dorozat">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/40531_600x400.jpg" alt="Экономика или политика? Почему электроэнергия в Алтайском крае вновь собирается дорожать">
        </div>
        <div class="b-article__card-content">
            <h3>Экономика или политика? Почему электроэнергия в Алтайском крае вновь собирается дорожать</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>11.11.2020 10:40</time>
            </div>
        </div>
    </a>





<h2>Республика Алтай</h2>

<p>Глава Республики Алтай <strong>Олег Хорохордин</strong> <a href="https://politsib.ru/news/40581-gubernator-respubliki-altaj-oleg-horohordin-vyzdorovel-ot-koronavirusa">выздоровел</a> от коронавируса и вышел на работу. Об этом «Политсибру» рассказали в его пресс-службе. Также республика <a href="https://politsib.ru/news/40551-vice-premer-tatana-golikova-otnesla-situaciu-s-koronavirusom-na-altae-k-samym-sloznym">отметилась</a> в числе регионов с наиболее тяжёлой эпидситуацией.</p>

<p>Помимо ковидной повестки, в республике развивается энергетическая. Так, президент РФ <strong>Владимир Путин</strong> согласовал установление единого тарифа на передачу электроэнергии для двух Алтаев. Следствием станет повышение конечных тарифов на 2% для жителей Алтайского края и понижение на 25% – для населения Республики Алтай. Почему политики в этой истории не меньше, чем экономики, читайте в отдельном материале «Политсибру».&nbsp;</p>

<h2>Кузбасс</h2>

<p>В Кемеровской области тоже есть важные новости в энергетической сфере. Так в проект рекомендаций комитета по энергетике Госдумы РФ профильным ведомствам <a href="https://ako.ru/news/detail/proekt-dostroyki-krapivinskoy-ges-odobren-posle-rassmotreniya-v-gosdume-rf">решено</a> включить завершение строительства Крапивинской ГЭС. Построенный на 60% объект был заморожен в 1989 году. Ориентировочная мощность ГЭС может составить 345 МВт, а стоимость её достройки предварительно оценивается в 45 млрд рублей.</p>

<div class="b-article__text"><em>Тем временем, на губернатора Кузбасса <strong>Сергея Цивилёва</strong> <a href="https://www.kommersant.ru/doc/4568018">подало</a> в суд местное предприятие общепита за запрет на работу ночью.</em></div>

<h2>Томская область</h2>

<p>Утром 13 ноября <a href="https://tomsk.sledcom.ru/news/item/1514922/">задержан</a> мэр Томска <strong>Иван Кляйн</strong>, в отношении которого возбуждено уголовное дело о превышении полномочий. Он стал третьим мэром Томска подряд, которого задерживают правоохранители. По данным следствия, Кляйн препятствовал строительству жилых домов в интересах своего пивзавода.</p>

<p>Кроме того, до города докатились отголоски и более глобальных событий. После окончания конфликта в Нагорном Карабахе по главному проспекту Томска <a href="https://www.sibreal.org/a/30940990.html">устроили</a> автопробег около 15 машин, люди в которых размахивали флагами Азербайджана. Акция была оперативно пресечена силовыми структурами.</p>

<h2>Красноярский край</h2>

<p>Краевое управление ФСБ <a href="https://ngs24.ru/text/criminal/2020/11/11/69537361/">депортировало</a> восьмерых иностранных студентов за оправдание терроризма. По данным силовиков, студенты являлись сторонниками запрещенного в РФ террористического движения «Джамаат Ансаруллох», проводили религиозные сборы и оправдывали боевиков. Ниже представлено видео задержания.</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Zj9nbvomqJo" width="560"></iframe></p>

<h2>Иркутская область</h2>

<p>В отставку <a href="https://tass.ru/obschestvo/9980841">подала</a> глава Минздрава <strong>Наталия Ледяева</strong>. Напомним, ранее её отстранили от работы на время проверки по делу о поставках в медучреждения поддельных медицинских масок. Областной следком расследует их поставку на сумму свыше 40 млн рублей. Ранее сообщалось также, что по делу о закупках для медицинских учреждений Приангарья задержан сын Ледяевой.</p>

<p>Спикер областного парламента <a href="https://glagol38.ru/text/11-11-2020/003?fbclid=IwAR3QCot0dLjDETyq-3ObYfTh5cnd4FPFwY-KoJUiShn4E84PMN74xgu-OV8">подарил</a> на день рождения губернатору региона <strong>Игорю Кобзеву</strong> пряник (для жителей Иркутской области) и кнут – для чиновников, которые работают недостаточно хорошо.</p>

<h2>Республика Тыва</h2>

<p>Главный редактор местной газеты рассказал сотрудникам ФСБ, что глава республики <strong>Шолбан Кара-оол</strong> <a href="https://tayga.info/161435">угрожал</a> издателю газеты (экс-депутату регионального парламента и помощнику спикера Хурала) внесудебной расправой. Журналист попросил силовиков провести проверку в отношении Кара-оола и его окружения «с целью предотвращения теракта».</p>

<h2>Омская область</h2>

<p>Главврач Больницы скорой медицинской помощи №1, в которой лечился <strong>Алексей Навальный</strong>, <a href="http://www.omskportal.ru/novost?id=/main/2020/11/07/01">назначен</a> министром здравоохранения региона. Губернатор области <strong>Александр Бурков</strong> назначил <strong>Александра Мураховского</strong> на пост главы министерства после того как уволил оттуда <strong>Ирину Солдатову</strong> в связи с резонансным скандалом, касавшимся проблем с госпитализацией пациентов.</p>

<p>Также в Омской области всё-таки <a href="https://www.instagram.com/p/CHcHiMuBnhK/">появится</a> аэродром имени <strong>Егора Летова</strong>. Собственник участка <strong>Александр Анисимов</strong> добился перевода земли из категории сельхозназначения в категорию земель для размещения посадочной площадки. Напомним, в ходе голосования о переименовании российских аэропортов множество жителей РФ высказались за присвоение омскому аэропорту имени культового музыканта, однако в итоге аэропорт назвали иначе. Тогда Александр Анисимов решил организовать на своём участке аэродром и назвать его именем Егора Летова, исполнив таким «обходным» путём желание россиян.</p>


    <a class="b-article__card" href="/news/40483-deputat-sensej-ne-vinovataa-glava-minzdrava-i-prodaza-oceredej-v-bolnicah-s-cego-v-sibiri-nacalsa-noabr">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/40483_600x400.jpg" alt="Депутат-сэнсей, «не виноватая» глава Минздрава и продажа очередей в больницах – с чего в Сибири начался ноябрь">
        </div>
        <div class="b-article__card-content">
            <h3>Депутат-сэнсей, «не виноватая» глава Минздрава и продажа очередей в больницах – с чего в Сибири начался ноябрь</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>06.11.2020 18:20</time>
            </div>
            <p>Еженедельная сводка «Политсибру»</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">1694</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/27">Максим Стрелковский</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB"
                                       class="hash-tag__item ">
                                        <span>#</span>Новости Барнаул                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B0%D0%B9"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Алтайский край                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Сибири                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>политика                                    </a>
                                                                        <a href="/news?tag=%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>экономика                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>аналитика                                    </a>
                                                                        <a href="/news?tag=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2"
                                       class="hash-tag__item hidden">
                                        <span>#</span>фотографии политиков                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%9A%D0%97%D0%A1"
                                       class="hash-tag__item hidden">
                                        <span>#</span>новости АКЗС                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%8B"
                                       class="hash-tag__item hidden">
                                        <span>#</span>актуальные законы                                    </a>
                                                                        <a href="/news?tag=%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>губернатор Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>погода                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%BE%D0%B1%D0%BA%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>пробки                                    </a>
                                                                        <a href="/news?tag=%D0%A2%D0%BE%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Томенко                                    </a>
                                                                        <a href="/news?tag=%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Романенко                                    </a>
                                                                        <a href="/news?tag=%D0%A8%D1%82%D0%B0%D0%BD%D1%8C"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Штань                                    </a>
                                                                        <a href="/news?tag=%D0%9F%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%8C%D0%B5%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Прокопьев Александр Сергеевич                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>правительство Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BC%D1%8D%D1%80+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>мэр Барнаула                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>администрация Барнаула                                    </a>
                                                                                                        <div class="hash-tag__more js-show-hash-tag"></div>
                                                                                    </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        ﻿
    
    <!-- Код вставки на место отображения виджета -->
    <div class="smi24__informer smi24__auto" data-smi-blockid="14377"></div>
        ﻿
        
<div data-la-block="f2819847-944a-438c-9125-8e42db374151"></div>
        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="GjaYYbuh9_jfPeu6TOdGvIUR30ixS8rTprHe4Z4Jj-tiWPAt_-6er7pyptwvnyne0X2XJOUDqIbw9q6qy2rVvg==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="40584">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w3-captcha" name="captcha"><div id="w3-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w3-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        <!-- Yandex.RTB R-A-289882-1 -->
<div style="margin-bottom: 20px;">
    <div id="yandex_rtb_R-A-289882-1"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-289882-1",
                    renderTo: "yandex_rtb_R-A-289882-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
</div>


 
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>сб</span> 14.11</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/40572-zarazenij-i-smertej-zabolevaemost-v-altajskom-krae-ostaetsa-stabilno-vysokoj">
                                <div class="live-news__time">12:45</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">237 заражений и 10 смертей: заболеваемость в Алтайском крае остаётся стабильно высокой </div>
                                    <div class="live-news__date">13 нояб. 2020 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40579-telegram-kanal-vtb-moi-investicii-sobral-bolee-tysac-podpiscikov">
                                    <div class="live-news__time">19:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Телеграм-канал ВТБ Мои Инвестиции собрал более 100 тысяч подписчиков</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40584-kitajskie-sekty-azerbajdzanskie-flagi-i-knut-dla-neradivyh-cinovnikov-cto-tvorilos-v-sibiri-s-po-noabra">
                                    <div class="live-news__time">18:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Китайские секты, азербайджанские флаги и кнут для нерадивых чиновников. Что творилось в Сибири с 7 по 13 ноября</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40578-bud-ostorozny-v-mestah-provedenia-rabot-na-teplovyh-setah">
                                    <div class="live-news__time">17:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Будь осторожны в местах проведения работ на тепловых сетях</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40582-novym-nacalnikom-upravlenia-lesami-altajskogo-kraa-naznacen-andrej-strelkovskij">
                                    <div class="live-news__time">17:25</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Новым начальником управления лесами Алтайского края назначен Андрей Стрелковский</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="27">
                    <a href="https://m2.ru/barnaul/novostroyki/zhk-michurin-park-8791/" target="_blank"><img src="/uploads/bimg/27.gif"></a>
            </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40577-dostojnyj-naslednik-vospitannik-centra-nasledniki-polzunova-vyigral-million-rublej-na-obucenie">
                                    <div class="live-news__time">16:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">«Достойный наследник»: воспитанник Центра «Наследники Ползунова» выиграл миллион рублей на обучение</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40583-na-novyj-god-iz-za-koronavirusa-barnaul-ostanetsa-bez-detskih-elok-i-fejerverka">
                                    <div class="live-news__time">16:02</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">На новый год из-за коронавируса Барнаул останется без детских елок и фейерверка</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40576-rosselhozbank-nasel-novyh-druzej-na-altae">
                                    <div class="live-news__time">15:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Россельхозбанк нашел 25 новых друзей на Алтае</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40581-gubernator-respubliki-altaj-oleg-horohordin-vyzdorovel-ot-koronavirusa">
                                    <div class="live-news__time">15:08</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Губернатор республики Алтай Олег Хорохордин  выздоровел от коронавируса</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/40575-altaj-koks-priznali-lucsim-socialno-otvetstvennym-rabotodatelem-v-regione">
                                    <div class="live-news__time">14:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтай-Кокс признали лучшим социально-ответственным работодателем в регионе</div>
                                        <div class="live-news__date">13 нояб. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/novosti-kompanij">Новости компаний</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
                            <div class="b-footer__description">

                    <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации СМИ: ИА № ФС 77 - 79318 от 16.10.2020 г.
                        Учредитель - ООО "СМГ"</p>
                    <p>Адрес редакции: 656056, Алтайский край, г. Барнаул, ул. Короленко, д. 51</p>

                    <p>Новости, размещённые в рубрике "Новости компаний", выпущены на правах рекламы.</p>
                </div>
                        <div class="b-footer__description">
                <div class="b-footer__copy">© 2020, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//rnwbrm.com/i511l7129/ilvm0p/03yqh8678quv687pky3zxve.php" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/js/posend.min.js?rev=1605247912"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




