<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
        <meta name="yandex-verification" content="2f4c8da5837d4008" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="VdXCKbe-uqcIWoFsn5BG6UsZtJ-yKda-mxTWtTItEzVmpoVH7f3O4lo-7iDRqR-bKE_c2oNYhsTdf5D0Wl1fWw==">
    <title>Как изменилось промышленное производство в Алтайском крае с начала 2020 года</title>
    <meta name="description" content="Алтайский край по-прежнему остаётся лидером Сибирского федерального округа по производству молока и мяса">
<meta property="title" content="Как изменилось промышленное производство в Алтайском крае с начала 2020 года">
<meta property="og:title" content="Как изменилось промышленное производство в Алтайском крае с начала 2020 года">
<meta property="url" content="https://politsib.ru/news/39573-kak-izmenilos-promyslennoe-proizvodstvo-v-altajskom-krae-s-nacala-goda">
<meta property="og:url" content="https://politsib.ru/news/39573-kak-izmenilos-promyslennoe-proizvodstvo-v-altajskom-krae-s-nacala-goda">
<meta property="og:type" content="article">
<meta property="og:description" content="Алтайский край по-прежнему остаётся лидером Сибирского федерального округа по производству молока и мяса">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/39573_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/39573_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/39573_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/39573_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/39573_600x400.jpg">
<link href="/news/39573-kak-izmenilos-promyslennoe-proizvodstvo-v-altajskom-krae-s-nacala-goda" rel="canonical">
<link href="/news/amp/39573-kak-izmenilos-promyslennoe-proizvodstvo-v-altajskom-krae-s-nacala-goda" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/39573_600x400.jpg" rel="image_src">
<link href="/css/styles.min.css?rev=1598953277" rel="stylesheet">
<script src="https://jsn.24smi.net/smi.js" async="async"></script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->
 
<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/licnyj-format">Личный формат</a>
            <a href="/news/stories/koronavirus">Коронавирус</a>
            <a href="/news/stories/ostraa-tema">Острая тема!</a>
            <a href="/news/stories/dovybory-v-akzs-2020">Довыборы в АКЗС-2020</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/koronavirus">Коронавирус</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/ostraa-tema">Острая тема!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/dovybory-v-akzs-2020">Довыборы в АКЗС-2020</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container responsive_images">
            <h1>Как изменилось промышленное производство в Алтайском крае с начала 2020 года</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>01.09.2020 18:20</time>
                <div class="b-article__views views">570</div>
                <div class="b-article__comments comments comments--gray">0</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/39573_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/39573_910x510.jpg?v=1599001827" width="100%"/>
                </a>
            
            <p>Индекс промышленного производства (ИПП) за семь месяцев с начала 2020 года в Алтайском крае увеличился на 1%. Об этом <a href="https://t.me/altaigovernment">сообщил</a> официальный Telegram-канал регионального правительства.</p>

<p>Уточняется, что по видам экономической деятельности ИПП выглядит так:</p>

<ul>
	<li>Добыча полезных ископаемых выросла на 4,2%;</li>
	<li>Обрабатывающие производства остались на прежнем уровне;</li>
	<li>Производство тепло- и электроэнергии увеличилось на 19,3%;</li>
	<li>Сфера водоснабжения, водоотведения, организации сбора и утилизации отходов, деятельности по ликвидации загрязнений показала рост в 4,4%.</li>
</ul>

<p>Сообщается, что Алтайский край по-прежнему остаётся лидером Сибирского федерального округа по производству молока и мяса. С начала текущего года в крае произведено 124,2 тысяч тонн скота и птицы на убой (в живом весе). Это на 1,7% больше, чем в аналогичном период 2019 года. Молока произведено 727,3 тысяч тонн – на 1,5% больше, чем в предыдущем году.</p>


    <a class="b-article__card" href="/news/39071-sklady-s-molockoj-na-altae-do-sih-por-ne-udalos-razgruzit">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/39071_600x400.jpg" alt="Склады с «молочкой» на Алтае до сих пор не удалось разгрузить">
        </div>
        <div class="b-article__card-content">
            <h3>Склады с «молочкой» на Алтае до сих пор не удалось разгрузить</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>23.07.2020 18:20</time>
            </div>
            <p>К настоящему времени её скопилось там на 4,8 млрд рублей</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">26</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB"
                                       class="hash-tag__item ">
                                        <span>#</span>Новости Барнаул                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B0%D0%B9"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Алтайский край                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>новости Сибири                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>политика                                    </a>
                                                                        <a href="/news?tag=%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>экономика                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>аналитика                                    </a>
                                                                        <a href="/news?tag=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2"
                                       class="hash-tag__item hidden">
                                        <span>#</span>фотографии политиков                                    </a>
                                                                        <a href="/news?tag=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%9A%D0%97%D0%A1"
                                       class="hash-tag__item hidden">
                                        <span>#</span>новости АКЗС                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%8B"
                                       class="hash-tag__item hidden">
                                        <span>#</span>актуальные законы                                    </a>
                                                                        <a href="/news?tag=%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>губернатор Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>погода                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%BE%D0%B1%D0%BA%D0%B8"
                                       class="hash-tag__item hidden">
                                        <span>#</span>пробки                                    </a>
                                                                        <a href="/news?tag=%D0%A2%D0%BE%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Томенко                                    </a>
                                                                        <a href="/news?tag=%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Романенко                                    </a>
                                                                        <a href="/news?tag=%D0%A8%D1%82%D0%B0%D0%BD%D1%8C"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Штань                                    </a>
                                                                        <a href="/news?tag=%D0%9F%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%8C%D0%B5%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87"
                                       class="hash-tag__item hidden">
                                        <span>#</span>Прокопьев Александр Сергеевич                                    </a>
                                                                        <a href="/news?tag=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D0%BB%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D1%80%D0%B0%D1%8F"
                                       class="hash-tag__item hidden">
                                        <span>#</span>правительство Алтайского края                                    </a>
                                                                        <a href="/news?tag=%D0%BC%D1%8D%D1%80+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>мэр Барнаула                                    </a>
                                                                        <a href="/news?tag=%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B0"
                                       class="hash-tag__item hidden">
                                        <span>#</span>администрация Барнаула                                    </a>
                                                                                                        <div class="hash-tag__more js-show-hash-tag"></div>
                                                                                    </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        ﻿
    
    <!-- Код вставки на место отображения виджета -->
    <div class="smi24__informer smi24__auto" data-smi-blockid="14377"></div>
        ﻿
        
<div data-la-block="f2819847-944a-438c-9125-8e42db374151"></div>
        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="VdXCKbe-uqcIWoFsn5BG6UsZtJ-yKda-mxTWtTItEzVmpoVH7f3O4lo-7iDRqR-bKE_c2oNYhsTdf5D0Wl1fWw==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="39573">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w2-captcha" name="captcha"><div id="w2-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w2-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        <!-- Yandex.RTB R-A-289882-1 -->
<div style="margin-bottom: 20px;">
    <div id="yandex_rtb_R-A-289882-1"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-289882-1",
                    renderTo: "yandex_rtb_R-A-289882-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
</div>


 
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>ср</span> 02.09</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/39573-kak-izmenilos-promyslennoe-proizvodstvo-v-altajskom-krae-s-nacala-goda">
                                <div class="live-news__time">18:20</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Как изменилось промышленное производство в Алтайском крае с начала 2020 года</div>
                                    <div class="live-news__date">1 сент. 2020 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39571-rossiane-uvelicili-rashody-na-podgotovku-detej-k-skole-na">
                                    <div class="live-news__time">19:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Россияне увеличили расходы на подготовку детей к школе на 12%</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                            
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39572-stalo-izvestno-skolko-bylo-v-altajskom-krae-bezrabotnyh-vo-vtorom-kvartale">
                                    <div class="live-news__time">17:35</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Стало известно, сколько было в Алтайском крае безработных во втором квартале</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39570-v-rosselhozbank-postupilo-bolee-tysaci-obrasenij-po-lgotnoj-ipoteke-posle-snizenia-pervonacalnogo-vznosa">
                                    <div class="live-news__time">16:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В Россельхозбанк поступило более тысячи обращений по льготной ипотеке после снижения первоначального взноса</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39569-dve-tysaci-elej-na-odnom-gektare-na-territorii-budusego-altajskogo-nacionalnogo-parka-nacali-vosstanavlivat-les">
                                    <div class="live-news__time">16:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Две тысячи елей на одном гектаре. На территории будущего алтайского национального парка начали восстанавливать лес</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39568-fotoreportaz-s-sentabra-v-kotorom-prinal-ucastie-gubernator-tomenko">
                                    <div class="live-news__time">15:57</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В школу - как на праздник. Фоторепортаж с 1 сентября, в котором принял участие губернатор Томенко</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39567-obem-investicij-v-altajskom-krae-susestvenno-vyros-za-polgoda-pandemii">
                                    <div class="live-news__time">15:29</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Объем инвестиций в Алтайском крае существенно вырос за полгода пандемии</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39566-ese-odin-proverausij-administracia-barnaula-budet-kontrolirovat-gorodskie-lesa">
                                    <div class="live-news__time">14:52</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Еще один проверяющий. Администрация Барнаула будет контролировать городские леса</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/39565-prokuratura-obazala-minzdrav-zaplatit-medikam-respubliki-altaj-za-kovid">
                                    <div class="live-news__time">14:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Прокуратура обязала Минздрав заплатить 88 медикам Республики Алтай за ковид</div>
                                        <div class="live-news__date">1 сент. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/novosti-kompanij">Новости компаний</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ИА № ФС 77 - 71148 от 27.09.2017 г.</p>
                <p>Новости, размещённые в рубрике "Новости компаний", выпущены на правах рекламы.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2020, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//rnwbrm.com/i511l7129/ilvm0p/03yqh8678quv687pky3zxve.php" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/js/posend.min.js?rev=1598953277"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




