<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="i_aVR6Dqlxvom19ugyVE0yaIaz7xUJd17ziWvHt3U_HgoqIGkLLFYdD9OBvnFTG0ausib4IZ7x3CCcLJMT0-tQ==">
    <title>«АлтайБаскет» одержал победу над командой из Ростова</title>
    <meta name="description" content="«АлтайБаскет» одержал победу над командой из Ростова">
<meta property="title" content="«АлтайБаскет» одержал победу над командой из Ростова">
<meta property="og:title" content="«АлтайБаскет» одержал победу над командой из Ростова">
<meta property="url" content="https://politsib.ru/news/37214-altajbasket-oderzal-pobedu-nad-komandoj-iz-rostova">
<meta property="og:url" content="https://politsib.ru/news/37214-altajbasket-oderzal-pobedu-nad-komandoj-iz-rostova">
<meta property="og:type" content="article">
<meta property="og:description" content="«АлтайБаскет» одержал победу над командой из Ростова">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/37214_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/37214_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/37214_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/37214_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/37214_600x400.jpg">
<link href="/news/37214-altajbasket-oderzal-pobedu-nad-komandoj-iz-rostova" rel="canonical">
<link href="/news/amp/37214-altajbasket-oderzal-pobedu-nad-komandoj-iz-rostova" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/37214_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/slick.min.css?v=1583832393" rel="stylesheet">
<link href="/assets/64908f89/css/style.css?v=1583832393" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1583832393" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1583832393" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
            <a href="/news/stories/vnimanie-skola">Внимание, школа!</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vnimanie-skola">Внимание, школа!</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container">
            <h1>«АлтайБаскет» одержал победу над командой из Ростова</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>10.03.2020 9:50</time>
                <div class="b-article__views views">160</div>
                <div class="b-article__comments comments comments--gray">0</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/37214_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/37214_910x510.jpg" width="100%"/>
                </a>
            
            <p>В понедельник, 9 марта, состоялся матч второй баскетбольной Суперлиги. В Барнауле местная команда «АлтайБаскет» провела победный матч с гостями из ростовской области «Барс-РГЭУ».</p>

<p>По итогам матча счет оказался 84-76 в пользу барнаульцев.</p>

<p>Больше всех отличился член местной команды Дмитрий Злобин, забросивший 23 очка.</p>

<p>По данным общего зачета, барнаульцы занимают второе место в турнирной таблице группы «Г». «АлтайБаскет» на два очка отстает от лидера соревнований – ставропольского «Динамо». Следует отметить, что команда провела на один матч меньше.</p>

<p>Повторная игра против ростовчан состоится в барнаульском спорткомплексе «Победа» во вторник, 10 марта. Начало в 19 часов. Вход на матч свободный.&nbsp;</p>


    <a class="b-article__card" href="/news/34693-viktor-tomenko-shodil-na-matc-altajbasketa">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/34693_600x400.jpg" alt="Виктор Томенко сходил на матч «АлтайБаскета»">
        </div>
        <div class="b-article__card-content">
            <h3>Виктор Томенко сходил на матч «АлтайБаскета»</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>20.10.2019 15:51</time>
            </div>
            <p>Матч получился очень драматичным, с лихо закрученным сюжетом</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">898</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="i_aVR6Dqlxvom19ugyVE0yaIaz7xUJd17ziWvHt3U_HgoqIGkLLFYdD9OBvnFTG0ausib4IZ7x3CCcLJMT0-tQ==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="37214">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w2-captcha" name="captcha"><div id="w2-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w2-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>вт</span> 10.03</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/37203-fas-uvidela-zavysenie-cen-na-medicinskie-maski-v-sibiri">
                                <div class="live-news__time">11:50</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">ФАС увидела завышение цен на медицинские маски в Сибири</div>
                                    <div class="live-news__date">9 мар. 2020 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37224-esery-i-mestnye-ziteli-obedinilis-protiv-stroitelstva-skoly-v-kamne-na-obi">
                                    <div class="live-news__time">15:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Эсеры и местные жители объединились против строительства школы в Камне-на-Оби</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37223-na-altaj-kokse-vybrali-novogo-rukovoditela-zensoveta">
                                    <div class="live-news__time">14:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">На Алтай-Коксе выбрали нового руководителя женсовета</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37219-v-barnaule-startuet-sestoj-sezon-teatralnogo-proekta-bolsaa-scena">
                                    <div class="live-news__time">14:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В Барнауле стартует шестой сезон театрального проекта «Большая сцена»</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37220-pocemu-barnaulskij-zastrojsik-ne-mozet-sdat-dolgostroj-na-baltijskoj">
                                    <div class="live-news__time">13:45</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Почему Барнаульский застройщик не может сдать долгострой на Балтийской?</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="7">
                    <a href="https://tolknews.ru/tv" target="_blank"><img src="/bimg/tolk-tv.jpeg"></a>            </div>
                                                                    
    <div class="b-promo" data-id="14">
                    <a href="https://www.adalin-stroy.ru/" target="_blank"><img src="/uploads/bimg/14.gif"></a>
            </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37221-osuzdennaa-eks-deputat-irina-teplova-pokinula-edinuu-rossiu">
                                    <div class="live-news__time">13:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Осужденная экс-депутат Ирина Теплова покинула «Единую Россию»</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                            <div class="live-news__comments comments comments--black">1                                        </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37218-krajstat-case-vsego-na-altaj-edut-trudovye-migranty-iz-kazahstana">
                                    <div class="live-news__time">12:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Крайстат: чаще всего на Алтай едут трудовые мигранты из Казахстана</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37216-v-barnaule-sobiraemost-platezej-grazdan-v-godu-peresagnula-porog-v">
                                    <div class="live-news__time">11:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В Барнауле собираемость платежей граждан в 2019 году перешагнула порог в 98% </div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37217-sovet-federacii-dast-hod-popravkam-v-konstituciu-posle-resenia-parlamentov-v-subektah">
                                    <div class="live-news__time">11:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Совет Федерации даст ход поправкам в Конституцию после решения парламентов в субъектах</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/37215-altajskij-kraj-vosel-v-desatku-regionov-s-samoj-nezdorovoj-ekonomikoj">
                                    <div class="live-news__time">10:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский край вошел в десятку регионов с самой нездоровой экономикой</div>
                                        <div class="live-news__date">10 мар. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ИА № ФС 77 - 71148 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2020, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/assets/87d6ad97/jquery.js?v=1583832393"></script>
<script src="/assets/6d08826/yii.js?v=1583832393"></script>
<script src="/assets/64908f89/js/bundle.js?v=1583832393"></script>
<script src="/assets/64908f89/js/slick.min.js?v=1583832393"></script>
<script src="/assets/64908f89/js/scripts.js?v=1583832393"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




