<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="NApEaQX0qXOCZR9LR9ouY-Lu3pXHP3N8i60MxBbUArd4WAc-a5_LAbUsdj4DtHErmre70rMNP0_l32GmfrpQzQ==">
    <title>Новосибирский аэропорт Толмачево нарастил пассажиропоток</title>
    <meta name="description" content="По итогам года аэропорт обслужил 6 млн пассажиров.">
<meta property="title" content="Новосибирский аэропорт Толмачево нарастил пассажиропоток">
<meta property="og:title" content="Новосибирский аэропорт Толмачево нарастил пассажиропоток">
<meta property="url" content="https://politsib.ru/news/36377-novosibirskij-aeroport-tolmacevo-narastil-passaziropotok">
<meta property="og:url" content="https://politsib.ru/news/36377-novosibirskij-aeroport-tolmacevo-narastil-passaziropotok">
<meta property="og:type" content="article">
<meta property="og:description" content="По итогам года аэропорт обслужил 6 млн пассажиров.">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/36377_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/36377_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/36377_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/36377_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/36377_600x400.jpg">
<link href="/news/36377-novosibirskij-aeroport-tolmacevo-narastil-passaziropotok" rel="canonical">
<link href="/news/amp/36377-novosibirskij-aeroport-tolmacevo-narastil-passaziropotok" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/36377_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/slick.min.css?v=1579429395" rel="stylesheet">
<link href="/assets/64908f89/css/style.css?v=1579429395" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1579429395" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1579429395" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
            <a href="/news/stories/vnimanie-skola">Внимание, школа!</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vnimanie-skola">Внимание, школа!</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container">
            <h1>Новосибирский аэропорт Толмачево нарастил пассажиропоток</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>18.01.2020 17:30</time>
                <div class="b-article__views views">420</div>
                <div class="b-article__comments comments comments--gray">0</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/36377_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/36377_910x510.jpg" width="100%"/>
                </a>
            
            <p>По итогам 2019 года новосибирский аэропорт Толмачево нарастил пассажиропоток. Прирост составил 14,2 процента. В абсолютных цифрах это 800 тысяч человек. По итогам года аэропорт обслужил 6 млн пассажиров.</p>

<p>Количество пассажиров на внутренних воздушных линиях составило 4 903 212 (+14,5%), на международных — 1 843 939 (+13,3%), передает пресс-служба аэропорта.</p>


    <a class="b-article__card" href="/news/35904-stalo-izvestno-kogda-zapustat-aeroekspress-do-tolmacevo">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/35904_600x400.jpg" alt="Стало известно, когда запустят аэроэкспресс до Толмачево">
        </div>
        <div class="b-article__card-content">
            <h3>Стало известно, когда запустят аэроэкспресс до Толмачево</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>18.12.2019 8:15</time>
            </div>
            <p>Первые два этапа строительства аэропорта обойдутся в 20 млрд рублей</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">789</div>
            </div>
        </div>
    </a>






<p>Количество трансферных пассажиров выросло на 27% или на 1,73 млн человек. Их доля в общем потоке составила 26,3%. За год через аэропорт прошло 33 191 рейс. Это на 13 процентов выше, чем в 2018 году.</p>

<p>По темпам роста популярности самыми быстрорастущими стали рейсы на Салехард, Новокузнецк, Казань, Братск, Томск, Самара, Улан-Удэ. На международных — Наманган, Иссык-Куль, Камрань, Сеул. В прошлом году появились и новые рейсы. В Воронеж, Нижний Новгород, Новокузнецк. Из зарубежных — Гуанчжоу, Бухару и Сураттхани.</p>


    <a class="b-article__card" href="/news/35460-skorost-vrema-rasstoanie-na-cem-vygodnee-peremesatsa-mezdu-novosibirskom-i-barnaulom">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/35460_600x400.jpg" alt="Скорость, время, расстояние: на чем выгоднее перемещаться между Новосибирском и Барнаулом">
        </div>
        <div class="b-article__card-content">
            <h3>Скорость, время, расстояние: на чем выгоднее перемещаться между Новосибирском и Барнаулом</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>26.11.2019 13:45</time>
            </div>
            <p>Между городами будет курсировать ВС Embraer 170, вмещающий 78 пассажиров</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">1165</div>
            </div>
        </div>
    </a>






<p>&nbsp;</p>

            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                                <p>Фото: news.tvk.tv</p>
                                    </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="NApEaQX0qXOCZR9LR9ouY-Lu3pXHP3N8i60MxBbUArd4WAc-a5_LAbUsdj4DtHErmre70rMNP0_l32GmfrpQzQ==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="36377">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w3-captcha" name="captcha"><div id="w3-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w3-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>вс</span> 19.01</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/36373-federalnye-trassy-na-bijsk-i-rubcovsk-otkryli-v-altajskom-krae">
                                <div class="live-news__time">15:25</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Федеральные трассы на Бийск и Рубцовск открыли в Алтайском крае</div>
                                    <div class="live-news__date">18 янв. 2020 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36378-altajskij-minzdrav-vozobnovil-besplatnoe-obespecenie-lekarstvami-voennyh-pensionerov">
                                    <div class="live-news__time">18:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский минздрав возобновил бесплатное обеспечение лекарствами военных пенсионеров</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36377-novosibirskij-aeroport-tolmacevo-narastil-passaziropotok">
                                    <div class="live-news__time">17:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Новосибирский аэропорт Толмачево нарастил пассажиропоток</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36376-ohotu-na-surka-zapretili-v-gornom-altae">
                                    <div class="live-news__time">16:40</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Охоту на сурка запретили в Горном Алтае</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36375-vk-universitet-razgromil-piterskij-avtomobilist">
                                    <div class="live-news__time">16:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">ВК «Университет» разгромил питерский «Автомобилист»</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="7">
                    <a href="https://tolknews.ru/tv" target="_blank"><img src="/bimg/tolk-tv.jpeg"></a>            </div>
                                                                    
    <div class="b-promo" data-id="14">
                    <a href="https://www.adalin-stroy.ru/" target="_blank"><img src="/uploads/bimg/14.gif"></a>
            </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36374-mcs-spaslo-dvuh-celovek-v-usloviah-nulevoj-vidimosti-na-altae">
                                    <div class="live-news__time">15:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">МЧС спасло двух человек в условиях нулевой видимости на Алтае</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                            
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36372-ziteli-slavgoroda-sozdali-peticiu-ctoby-im-pocistili-dorogi-ot-snega">
                                    <div class="live-news__time">14:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Жители Славгорода создали петицию, чтобы им почистили дороги от снега</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36371-vtb-pervym-v-rossii-zapustil-videobankomaty">
                                    <div class="live-news__time">14:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">ВТБ первым в России запустил видеобанкоматы  </div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/36370-pat-solnecnyh-elektrostancij-planiruut-postroit-v-altajskom-krae">
                                    <div class="live-news__time">13:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Пять солнечных электростанций планируют построить в Алтайском крае</div>
                                        <div class="live-news__date">18 янв. 2020 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ИА № ФС 77 - 71148 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2020, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/assets/87d6ad97/jquery.js?v=1579429395"></script>
<script src="/assets/6d08826/yii.js?v=1579429395"></script>
<script src="/assets/64908f89/js/bundle.js?v=1579429395"></script>
<script src="/assets/64908f89/js/slick.min.js?v=1579429395"></script>
<script src="/assets/64908f89/js/scripts.js?v=1579429395"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




