<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="zoVHpaitPuWlEMLu0tQ0NE-aZ95PIe-ypHO_Vpso_SK24T7Uz8txhpFhtLy3jHlcFrdWsz4Ug9fTROggzWySFw==">
    <title>Едва не ставший губернатором Приморья Ищенко исключен из КПРФ</title>
    <meta name="description" content="Поводом стало поведение политика в соцсетях">
<meta property="title" content="Едва не ставший губернатором Приморья Ищенко исключен из КПРФ">
<meta property="og:title" content="Едва не ставший губернатором Приморья Ищенко исключен из КПРФ">
<meta property="url" content="https://politsib.ru/news/34993-edva-ne-stavsij-gubernatorom-primora-isenko-isklucen-iz-kprf">
<meta property="og:url" content="https://politsib.ru/news/34993-edva-ne-stavsij-gubernatorom-primora-isenko-isklucen-iz-kprf">
<meta property="og:type" content="article">
<meta property="og:description" content="Поводом стало поведение политика в соцсетях">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/34993_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/34993_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/34993_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/34993_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/34993_600x400.jpg">
<link href="/news/34993-edva-ne-stavsij-gubernatorom-primora-isenko-isklucen-iz-kprf" rel="canonical">
<link href="/news/amp/34993-edva-ne-stavsij-gubernatorom-primora-isenko-isklucen-iz-kprf" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/34993_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/slick.min.css?v=1572820308" rel="stylesheet">
<link href="/assets/64908f89/css/style.css?v=1572820308" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1572820308" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1572820308" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
            <a href="/news/stories/vnimanie-skola">Внимание, школа!</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vnimanie-skola">Внимание, школа!</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
    <div class="b-promo" data-id="17">
                    <a href="https://ugoltek.ru/" target="_blank"><img src="/uploads/bimg/17.gif"></a>
            </div>
        <div class="b-article typography typography--container">
            <h1>Едва не ставший губернатором Приморья Ищенко исключен из КПРФ</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>03.11.2019 12:50</time>
                <div class="b-article__views views">231</div>
                <div class="b-article__comments comments comments--gray">0</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/34993_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/34993_910x510.jpg" width="100%"/>
                </a>
            
            <p>Андрей Ищенко, принимавший участие в выборах губернатора Приморского края в 2018 году, исключен из КПРФ. Такое решение в субботу вынес приморский краевой комитет партии, передает ТАСС.</p>

<p>Решению предшествовал разбор ситуации в комитете по регламенту, депутатской этике и организации работы Заксобрания Приморья вокруг поведения Ищенко в&nbsp;соцсетях. В частности депутаты посчитали, что его сообщения в Telegram-канале и ролики на его канале в YouTube содержали оскорбления в адрес коллег по партии и по заксобранию.</p>


    <a class="b-article__card" href="/news/609-ne-vybory-a-referendum-o-doverii-vlasti-eksperty-ob-itogah-gubernatorskoy-kampanii-v-primore">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/609_600x400.jpg" alt="«Не выборы, а референдум о доверии власти»: эксперты об итогах губернаторской кампании в Приморье">
        </div>
        <div class="b-article__card-content">
            <h3>«Не выборы, а референдум о доверии власти»: эксперты об итогах губернаторской кампании в Приморье</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Мнения</div>
                                <time>17.12.2018 23:45</time>
            </div>
            <p>Победа Кожемяко вызвала неоднозначную реакцию в экспертном сообществе</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">482</div>
            </div>
        </div>
    </a>






<p>Изначально планировалось исключить Ищенко лишь из состава крайкома. Однако в субботу он опубликовал новый видеоролик, где присутствовало изображение повешенных предателей из фильма «Пираты Карибского моря» с подписанными к ним фамилиями приморских коммунистов. В итоге коллеги по партии решили исключить Ищенко из партии.</p>

<div class="b-article__text"><em>В 2018 году Ищенко участвовал выборах губернатора Приморья. Результаты второго тура, в которых коммунист Ищенко боролся с врио главы региона Андреем Тарасенко, выступившим как кандидат от «Единой России», были аннулированы из-за многочисленных нарушений.</em></div>

<p>В итоге в Приморье провели новые выборы. Тарасенко в них не участвовал. Ищенко пошел на них как самовыдвиженец, КПРФ его поддерживать не стала. В итоге Ищенко не прошел муниципальный фильтр.&nbsp;Главой региона избрали экс-губернатора Сахалинской области Олега Кожемяко.</p>


    <a class="b-article__card" href="/news/30679-altajskij-polittehnolog-otvecavsij-za-vnutrennuu-politiku-regiona-polucil-dolznost-v-primore">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/30679_600x400.jpg" alt="Алтайский политтехнолог, отвечавший за внутреннюю политику региона, получил должность в Приморье">
        </div>
        <div class="b-article__card-content">
            <h3>Алтайский политтехнолог, отвечавший за внутреннюю политику региона, получил должность в Приморье</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>16.04.2019 7:10</time>
            </div>
            <p>На Дальний Восток Павел Ясевич возвращается уже не в первый раз</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">741</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="zoVHpaitPuWlEMLu0tQ0NE-aZ95PIe-ypHO_Vpso_SK24T7Uz8txhpFhtLy3jHlcFrdWsz4Ug9fTROggzWySFw==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="34993">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w3-captcha" name="captcha"><div id="w3-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w3-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>пн</span> 04.11</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/34969-voda-kamen-tocit-sud-vernul-vlast-glave-mateznogo-rajona">
                                <div class="live-news__time">14:00</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Вода Камень точит: суд вернул власть главе мятежного района</div>
                                    <div class="live-news__date">1 нояб. 2019 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/35003-altajskij-kraj-okazalsa-v-serednackah-po-indeksu-lubvi">
                                    <div class="live-news__time">18:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский край оказался в середнячках по «индексу любви»</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/35002-barnaulskaa-kompania-osporila-aukcion-na-stroitelstvo-polikliniki-v-ufe-za-mlrd">
                                    <div class="live-news__time">17:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульская компания оспорила аукцион на строительство поликлиники в Уфе за 1 млрд</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/35001-spektakl-molodeznogo-teatra-altaa-vklucen-v-long-list-zolotoj-maski">
                                    <div class="live-news__time">16:25</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Спектакль Молодежного театра Алтая включен в лонг-лист «Золотой маски»</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/35000-ziteli-prosat-ostanovit-stroitelstvo-dorogi-k-karakolskim-ozeram">
                                    <div class="live-news__time">15:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Жители просят остановить строительство дороги к Каракольским озерам</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="7">
                    <a href="https://tolknews.ru/tv" target="_blank"><img src="/bimg/tolk-tv.jpeg"></a>            </div>
                                                                    
    <div class="b-promo" data-id="12">
                    <a href="https://mandarin-browser.com/?utm_source=tolknews.ru&utm_medium=article"><img src="/bimg/240x400_mandarin.png"></a>            </div>
                                                                    
    <div class="b-promo" data-id="14">
                    <a href="https://www.adalin-stroy.ru/" target="_blank"><img src="/uploads/bimg/14.gif"></a>
            </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/34999-barnaulskie-deputaty-otveli-minut-na-prinatie-spornogo-budzeta">
                                    <div class="live-news__time">14:40</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Без дискуссий. Барнаульские депутаты отвели 15 минут на принятие спорного бюджета</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/34998-minzdrav-ustanovil-normu-potreblenia-soli">
                                    <div class="live-news__time">13:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Минздрав установил норму потребления соли</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/34993-edva-ne-stavsij-gubernatorom-primora-isenko-isklucen-iz-kprf">
                                    <div class="live-news__time">12:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Едва не ставший губернатором Приморья Ищенко исключен из КПРФ</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/34991-pri-polete-s-beluhi-paraplanerist-narusil-rezim-gosgranicy">
                                    <div class="live-news__time">12:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">При полете с Белухи парапланерист нарушил режим госграницы</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/34997-barnaulskie-hokkeisty-posle-domasnej-pobedy-zakrepilis-na-vtorom-meste-v-cempionate">
                                    <div class="live-news__time">11:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульские хоккеисты после домашней победы закрепились на втором месте в чемпионате</div>
                                        <div class="live-news__date">3 нояб. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ИА № ФС 77 - 71148 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/assets/87d6ad97/jquery.js?v=1572820308"></script>
<script src="/assets/6d08826/yii.js?v=1572820308"></script>
<script src="/assets/64908f89/js/bundle.js?v=1572820308"></script>
<script src="/assets/64908f89/js/slick.min.js?v=1572820308"></script>
<script src="/assets/64908f89/js/scripts.js?v=1572820308"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




