<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="0065ORt0sLwRClp2jku1PV6e_a8cpAc4KyCvW5LTO9-mHuNjdBD8jiA9ahfIMt4IFq2y2lX0M2hqZPg3-oAClQ==">
    <title>Региональные власти готовятся к наплыву туристов из Китая в Алтайский край?</title>
    <meta name="description" content="Для этого поставлен на поток процесс изготовления китайских брошюр об Алтае">
<meta property="title" content="Региональные власти готовятся к наплыву туристов из Китая в Алтайский край?">
<meta property="og:title" content="Региональные власти готовятся к наплыву туристов из Китая в Алтайский край?">
<meta property="url" content="https://politsib.ru/news/33704-regionalnye-vlasti-gotovatsa-k-naplyvu-turistov-iz-kitaa-v-altajskij-kraj">
<meta property="og:url" content="https://politsib.ru/news/33704-regionalnye-vlasti-gotovatsa-k-naplyvu-turistov-iz-kitaa-v-altajskij-kraj">
<meta property="og:type" content="article">
<meta property="og:description" content="Для этого поставлен на поток процесс изготовления китайских брошюр об Алтае">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/33704_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/33704_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/33704_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/33704_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/33704_600x400.jpg">
<link href="/news/33704-regionalnye-vlasti-gotovatsa-k-naplyvu-turistov-iz-kitaa-v-altajskij-kraj" rel="canonical">
<link href="/news/amp/33704-regionalnye-vlasti-gotovatsa-k-naplyvu-turistov-iz-kitaa-v-altajskij-kraj" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/33704_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/slick.min.css?v=1567595402" rel="stylesheet">
<link href="/assets/64908f89/css/style.css?v=1567595402" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1567595402" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1567595402" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/da-budet-svet">Да будет свет!</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/da-budet-svet">Да будет свет!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
    <div class="b-promo" data-id="10">
        <a href="http://ugoltek.ru/?utm_source=vse42&utm_medium=banner&utm_campaign=ugoltek" target="_blank"><img src="/bimg/ugol2.gif"></a>    </div>
        <div class="b-article typography typography--container">
            <h1>Региональные власти готовятся к наплыву туристов из Китая в Алтайский край?</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>04.09.2019 11:25</time>
                <div class="b-article__views views">565</div>
                <div class="b-article__comments comments comments--gray">0</div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/33704_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/33704_910x510.jpg" width="100%"/>
                </a>
            
            <p>Аукцион, объявленный с целью поиска компании, которая бы смогла подготовить макеты и изготовить печатную продукцию на китайском языке, где будет содержаться информация об Алтайском крае, завершился победой ООО «Азбука». Информация&nbsp;размещена на сайте Госзакупок.</p>

<p>Заказчиком выступил «Алтайтурцентр» в лице директора Татьяны Сажаевой. Начальная цена контракта, обеспеченная силами краевого бюджета, составила 150 тысяч рублей. В конкурсе приняли участие три организации, среди которых, помимо победителя, были ООО «Колибри» и ООО «Алекс Принт», предложившие 74 750 рублей и 138 тысяч&nbsp;рублей соответственно.</p>

<p>Компания «Азбука» находится в Барнауле. По данным «Спарк-Интерфакс», ее руководителем и бенефициаром числится Наталья Пашаева. Известно, что она мать руководителя ИД «Регион» Ольги Пашаевой.</p>


    <a class="b-article__card" href="/news/19103-86505">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/19103_600x400.jpg" alt="Директор алтайского ИД &amp;laquo;Регион&amp;raquo; примет участие в праймериз &amp;laquo;Единой России&amp;raquo;">
        </div>
        <div class="b-article__card-content">
            <h3>Директор алтайского ИД &laquo;Регион&raquo; примет участие в праймериз &laquo;Единой России&raquo;</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>14.04.2016 21:23</time>
            </div>
            <p></p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">168</div>
            </div>
        </div>
    </a>






<p>Компания Натальи Пашаевой выиграла аукцион, предложив меньшую сумму за исполнение контракта (74 тысячи рублей).</p>

<p>В технической документации сказано, что исполнитель контракта должен изготовить материалы для туристов&nbsp;на китайском языке об Алтайском крае. Планируется, что они будут тиражироваться на специализированных туристских выставках, событийных мероприятиях, а также для размещения на информационных стойках для туристов.</p>

<blockquote>
<p>«Исходными материалами для подготовки макетов печатной продукции в виде буклетов и брошюр на китайском языке с обзорной информацией об Алтайском крае служат предоставленные заказчиком&nbsp; дизайн-макеты, содержащие авторские фотоработы, иллюстрации, статьи и тексты на русском языке. Дизайн-макеты на русском языке предоставляются заказчиком исполнителю в течение двух рабочих дней с момента заключения контракта», - говорится в техзадании контракта.</p>
</blockquote>

<p>Поставка буклетов и брошюр на китайском языке должна быть осуществлена до 1 декабря текущего года.</p>

<p>Среди требуемых материалов есть, например информационная брошюра <strong>«Настоящий Алтай»</strong> на китайском языке (их требуется 200 штук), информационная брошюра о туристско-рекреационном потенциале города-курорта Белокуриха на китайском языке, в количестве 250 штук и информационная брошюра <strong>«Топ мест для фотосессий в Алтайском крае»</strong> на китайском языке (200 штук). Кроме того, необходимо изготовить 300 буклетов с обзорной информацией об Алтайском крае также на китайском языке.</p>


    <a class="b-article__card" href="/news/29915-barnaulskie-cinovniki-nascitali-tysac-inturistov-posetivsih-gorod-v-proslom-godu">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/29915_600x400.jpg" alt="Барнаульские чиновники насчитали 35 тысяч интуристов, посетивших город в прошлом году">
        </div>
        <div class="b-article__card-content">
            <h3>Барнаульские чиновники насчитали 35 тысяч интуристов, посетивших город в прошлом году</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>13.03.2019 17:50</time>
            </div>
            <p>Методика подсчета путешественников не раскрывается</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">1013</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

        <!-- Комментарии -->
                    
    <div class="b-comments">
        <div class="b-comments__wrap">
            <div class="b-comments__count">Комментарии (0)</div>
                            <form class="b-form js-comment-form" action="/comment/create" method="post" id="commentForm">
                    <input type="hidden" name="_csrf"
                           value="0065ORt0sLwRClp2jku1PV6e_a8cpAc4KyCvW5LTO9-mHuNjdBD8jiA9ahfIMt4IFq2y2lX0M2hqZPg3-oAClQ==">
                    <input type="hidden" name="Comment[avatar]" value="/source/images/avatar.png" class="js-comment-avatar">
                    <input type="hidden" name="Comment[id_news]" value="33704">
                    <input type="hidden" name="Comment[id_parent]" class="js-comment-parent">

                    <p class="b-form__item">
                        <textarea placeholder="Написать комментарий" name="Comment[content]" class="js-comment-content"
                                  required></textarea><span class="b-form__count-symb js-limit"><span>1000</span></span>
                        <input type="text" name="Comment[name]" placeholder="Как Вас зовут?" style="margin-top: 15px;"
                               value="">
                    </p>

                    <div class="b-comments__captcha">
                        <input type="hidden" id="w3-captcha" name="captcha"><div id="w3-captcha-recaptcha" class="g-recaptcha" data-sitekey="6LcgrLMUAAAAAPeyXH246vSJnhmng-rA88zUOhsx" required="required" data-input-id="w3-captcha" data-form-id=""></div>                    </div>

                    <div class="b-form__submit">
                        <button type="submit">Отправить</button>
                    </div>
                </form>
            
                    </div>
    </div>

        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>ср</span> 04.09</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                                                    <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/33704-regionalnye-vlasti-gotovatsa-k-naplyvu-turistov-iz-kitaa-v-altajskij-kraj">
                                <div class="live-news__time">11:25</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Региональные власти готовятся к наплыву туристов из Китая в Алтайский край?</div>
                                    <div class="live-news__date">4 сент. 2019 г.</div>
                                </div>
                                                            </a>
                        </div>
                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33719-gubernator-novosibirskoj-oblasti-prinal-otstavku-ministra-kultury-regiona">
                                    <div class="live-news__time">17:40</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Губернатор Новосибирской области принял отставку министра культуры региона</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33715-altajskie-specialisty-nazvali-vitamin-kotoryj-sposoben-pobedit-rak">
                                    <div class="live-news__time">17:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайские специалисты назвали витамин, который способен победить рак</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33718-ministr-ekonomrazvitia-vyskazalsa-ob-usloviah-perehoda-na-korotkuu-rabocuu-nedelu">
                                    <div class="live-news__time">16:40</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Министр экономразвития высказался об условиях перехода на короткую рабочую неделю</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33717-barnaulskij-ekstremal-vpervye-prosel-po-kanatu-mezdu-korpusami-altgu">
                                    <div class="live-news__time">16:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульский экстремал впервые прошел по канату между корпусами АлтГУ (видео)</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                    <div class="js-aside-banners-slider">
                                                                    
    <div class="b-promo" data-id="7">
        <a href="https://tolknews.ru/tv" target="_blank"><img src="/bimg/tolk-tv.jpeg"></a>    </div>
                                                                    
    <div class="b-promo" data-id="9">
        <a href="javascript:void(0);"><img src="/bimg/mihzavod.jpg"></a>    </div>
                                                                    
    <div class="b-promo" data-id="11">
        <a href="https://politsib.ru/news/33131-gigantskaa-raskraska-i-fire-sou-cto-gotovit-smg-na-den-goroda-v-barnaule"><img src="/bimg/city-day-2019.gif"></a>    </div>
                                                                    
    <div class="b-promo" data-id="12">
        <a href="https://mandarin-browser.com/?utm_source=tolknews.ru&utm_medium=article"><img src="/bimg/240x400_mandarin.png"></a>    </div>
                                                            </div>
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33716-nikolaj-gerasimenko-rasskazal-o-zakone-zapresausem-dezinformaciu-o-vakcinah">
                                    <div class="live-news__time">15:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Николай Герасименко рассказал о законе, запрещающем дезинформацию о вакцинах</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33712-otborocnyj-matc-evro-protiv-sotlandii-zakoncitsa-pobedoj-sbornoj-rossii-bukmekery">
                                    <div class="live-news__time">15:05</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Отборочный матч Евро-2020 против Шотландии закончится победой сборной России - букмекеры</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33713-barnaulskij-zastrojsik-razmorozil-proekt-vysotnogo-zk">
                                    <div class="live-news__time">14:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульский застройщик «разморозил» проект высотного ЖК</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33711-izbirkom-ne-nasel-agitacii-v-obzvone-gorozan-s-prizyvom-na-vstrecu-s-loktem">
                                    <div class="live-news__time">14:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Избирком не нашел агитации в обзвоне горожан с призывом на встречу с Локтем</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33710-barnaulskaa-uk-snova-trebuet-ot-zilcov-doma-lisnie-dengi">
                                    <div class="live-news__time">14:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульская УК снова требует от жильцов дома «лишние» деньги</div>
                                        <div class="live-news__date">4 сент. 2019 г.</div>
                                    </div>
                                                                    </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ПИ № ФС 77 - 71134 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="//www.google.com/recaptcha/api.js?hl=ru&amp;render=explicit&amp;onload=recaptchaOnloadCallback" async defer></script>
<script src="/assets/87d6ad97/jquery.js?v=1567595402"></script>
<script src="/assets/6d08826/yii.js?v=1567595402"></script>
<script src="/assets/64908f89/js/bundle.js?v=1567595402"></script>
<script src="/assets/64908f89/js/slick.min.js?v=1567595402"></script>
<script src="/assets/64908f89/js/scripts.js?v=1567595402"></script>
<script>function recaptchaOnloadCallback() {
    "use strict";
    jQuery(".g-recaptcha").each(function () {
        const reCaptcha = jQuery(this);
        if (reCaptcha.data("recaptcha-client-id") === undefined) {
            const recaptchaClientId = grecaptcha.render(reCaptcha.attr("id"), {
                "callback": function (response) {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val(response)
                            .trigger("change");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val(response).trigger("change");
                    }

                    if (reCaptcha.attr("data-callback")) {
                        eval("(" + reCaptcha.attr("data-callback") + ")(response)");
                    }
                },
                "expired-callback": function () {
                    if (reCaptcha.data("form-id") !== "") {
                        jQuery("#" + reCaptcha.data("input-id"), "#" + reCaptcha.data("form-id")).val("");
                    } else {
                        jQuery("#" + reCaptcha.data("input-id")).val("");
                    }

                    if (reCaptcha.attr("data-expired-callback")) {
                        eval("(" + reCaptcha.attr("data-expired-callback") + ")()");
                    }
                },
            });
            reCaptcha.data("recaptcha-client-id", recaptchaClientId);
        }
    });
}</script></body>
</html>




