<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="zr5Isy1_yBC97wA9vCQelS38mIiJyGOoMYFJAUqTOjuhyzDZeAerVvK2akyEYlTdaarh28uGFp9oxC9tCNp5QQ==">
    <title>Число тяжких преступлений резко выросло в Алтайском крае</title>
    <meta name="description" content="При этом количество особо тяжких - снижается">
<meta property="title" content="Число тяжких преступлений резко выросло в Алтайском крае">
<meta property="og:title" content="Число тяжких преступлений резко выросло в Алтайском крае">
<meta property="url" content="https://politsib.ru/news/33173-cislo-tazkih-prestuplenij-rezko-vyroslo-v-altajskom-krae">
<meta property="og:url" content="https://politsib.ru/news/33173-cislo-tazkih-prestuplenij-rezko-vyroslo-v-altajskom-krae">
<meta property="og:type" content="article">
<meta property="og:description" content="При этом количество особо тяжких - снижается">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/33173_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/33173_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/33173_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/33173_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/33173_600x400.jpg">
<link href="/news/33173-cislo-tazkih-prestuplenij-rezko-vyroslo-v-altajskom-krae" rel="canonical">
<link href="/news/amp/33173-cislo-tazkih-prestuplenij-rezko-vyroslo-v-altajskom-krae" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/33173_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/style.css?v=1565608667" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1565608667" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1565608667" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/da-budet-svet">Да будет свет!</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/da-budet-svet">Да будет свет!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
    <div class="b-promo" data-id="10">
        <a href="http://ugoltek.ru/?utm_source=vse42&utm_medium=banner&utm_campaign=ugoltek" target="_blank"><img src="/bimg/ugol2.gif"></a>    </div>
        <div class="b-article typography typography--container">
            <h1>Число тяжких преступлений резко выросло в Алтайском крае</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>12.08.2019 7:40</time>
                <div class="b-article__views views">201</div>
                <div class="b-article__comments comments comments--gray"><span id="commentCount">0</span></div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/33173_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/33173_910x510.jpg" width="100%"/>
                </a>
            
            <p>За первое полугодие 2019 года в Алтайском крае было зарегистрировано на 3,3% меньше преступлений, чем за тот же период в 2018 году. В настоящий момент зафиксировано 18766 случаев. Об этом <a href="http://altai-krai.sledcom.ru/news/item/1381022/">сообщили</a> в региональном СК во время заседания коллегии, где были оглашены промежуточные итоги работы ведомства. &nbsp;</p>

<p>Несмотря на сокращение количества особо тяжких преступлений с 800 до 760, число тяжких резко возросло. Если в первом полугодии было 2654 фактов, то теперь их уже 3229.</p>


    <a class="b-article__card" href="/news/29500-glavnyj-policejskij-barnaula-dolozil-o-snizenii-prestupnosti-v-gorode">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/29500_600x400.jpg" alt="Исчезнувшие наряды и нераскрытые кражи: главный полицейский Барнаула назвал основные проблемы города">
        </div>
        <div class="b-article__card-content">
            <h3>Исчезнувшие наряды и нераскрытые кражи: главный полицейский Барнаула назвал основные проблемы города</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>25.02.2019 16:50</time>
            </div>
            <p>По словам Максима Гердта, нерешенных задач хватает, однако процент некоторых видов преступлений удалось снизить</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">6288</div>
            </div>
        </div>
    </a>






<p>Аналогичный период 2018 года был отмечен 79 убийствами, за полгода 2019 года их было 95, из которых восемь не раскрыты. Также стали чаще убивать в состоянии алкогольного опьянения – 72 случая (ранее - 54). Убийство по корыстному мотиву произошли шесть раз (ранее три случая), а убийств двух и более лиц выросло с двух до пяти.</p>

<p>Чаще всего происходят убийства в Барнауле, Бийске и Рубцовске.</p>

<p>Кроме того, 2225 граждан были объявлены в розыск. Нашли почти всех. Не установлено местонахождение только 22 человек. Из 545 объявленных в розыск несовершеннолетних найти удалось всех.</p>

<p>По коррупционным статьям было возбуждено 132 дела, из них 77 передано в суд.&nbsp;</p>


    <a class="b-article__card" href="/news/32970-borec-s-korrupciej-iz-barnaula-rasskazal-o-protivoreciah-zavedennogo-na-nego-ugolovnogo-dela">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/32970_600x400.jpg" alt="Борец с коррупцией из Барнаула рассказал о противоречиях заведенного на него уголовного дела">
        </div>
        <div class="b-article__card-content">
            <h3>Борец с коррупцией из Барнаула рассказал о противоречиях заведенного на него уголовного дела</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>01.08.2019 15:40</time>
            </div>
            <p>Роман Ланцов привел ряд фактов, которые опровергают версию следствия </p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">1266</div>
            </div>
        </div>
    </a>






            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>пн</span> 12.08</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                            <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/33190-stalo-izvestno-kto-zajmetsa-proektirovaniem-novoj-nabereznoj-barnaulki">
                                <div class="live-news__time">14:00</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Стало известно, кто займется проектированием новой набережной Барнаулки</div>
                                    <div class="live-news__date">12 авг. 2019 г.</div>
                                </div>
                                <div class="live-news__comments comments comments--black cackle-comment-count"
                                     data-cackle-url="/news/33190-stalo-izvestno-kto-zajmetsa-proektirovaniem-novoj-nabereznoj-barnaulki">0
                                </div>
                            </a>
                        </div>
                    
                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33202-cifrovoj-ministr-rasskazal-kogda-i-gde-v-altajskom-krae-zarabotaet-internet">
                                    <div class="live-news__time">18:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">«Цифровой» министр рассказал, когда и где в Алтайском крае заработает интернет </div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33202-cifrovoj-ministr-rasskazal-kogda-i-gde-v-altajskom-krae-zarabotaet-internet">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33201-horohordin-i-er-sobrali-na-vybory-v-gornom-altae-bolee-mln-rublej">
                                    <div class="live-news__time">17:55</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Хорохордин и «Единая Россия» собрали на выборы в Горном Алтае более 50 млн рублей </div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33201-horohordin-i-er-sobrali-na-vybory-v-gornom-altae-bolee-mln-rublej">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33198-gubernator-altajskogo-kraa-obzavelsa-sovetom-obsestvennyh-iniciativ">
                                    <div class="live-news__time">17:35</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Совет общественных инициатив учредили при губернаторе Алтайского края </div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33198-gubernator-altajskogo-kraa-obzavelsa-sovetom-obsestvennyh-iniciativ">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33199-altajskij-sud-razresil-odin-iz-konfliktov-razgorevsihsa-vokrug-barnaulskogo-kovsa">
                                    <div class="live-news__time">17:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский суд разрешил один из конфликтов, разгоревшихся вокруг барнаульского Ковша</div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33199-altajskij-sud-razresil-odin-iz-konfliktov-razgorevsihsa-vokrug-barnaulskogo-kovsa">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33194-zitela-barnaula-ostrafovali-za-torgovlu-spionskimi-ockami">
                                    <div class="live-news__time">16:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Жителя Барнаула оштрафовали за торговлю «шпионскими» очками</div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33194-zitela-barnaula-ostrafovali-za-torgovlu-spionskimi-ockami">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33197-v-altajskom-krae-dola-srednego-klassa-ne-dotagivaet-daze-do">
                                    <div class="live-news__time">16:05</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Доля среднего класса в Алтайском крае не дотягивает и до 7% населения </div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33197-v-altajskom-krae-dola-srednego-klassa-ne-dotagivaet-daze-do">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33195-obavlen-tender-na-stroitelstvo-podezda-k-bijskomu-turklasteru-zolotye-vorota">
                                    <div class="live-news__time">15:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Объявлен тендер на строительство подъезда к бийскому туркластеру «Золотые ворота» </div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33195-obavlen-tender-na-stroitelstvo-podezda-k-bijskomu-turklasteru-zolotye-vorota">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33191-festival-fermerskoj-edy-svoe-vpervye-projdet-v-barnaule">
                                    <div class="live-news__time">15:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Фестиваль фермерской еды «СВОЕ» впервые пройдет в Барнауле</div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33191-festival-fermerskoj-edy-svoe-vpervye-projdet-v-barnaule">0
                                    </div>
                                </a>
                            </div>
                        
                                                    
    <div class="b-promo" data-id="11">
        <a href="https://politsib.ru/news/33131-gigantskaa-raskraska-i-fire-sou-cto-gotovit-smg-na-den-goroda-v-barnaule"><img src="/bimg/city-day-2019.gif"></a>    </div>
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/33187-otdyh-v-lesnom-adu-ustroili-dla-detej-postradavsih-ot-irkutskogo-navodnenia">
                                    <div class="live-news__time">14:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Пострадавших от наводнения детей из Иркутской области привезли на отдых в «лесной ад» </div>
                                        <div class="live-news__date">12 авг. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/33187-otdyh-v-lesnom-adu-ustroili-dla-detej-postradavsih-ot-irkutskogo-navodnenia">0
                                    </div>
                                </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ПИ № ФС 77 - 71134 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="/assets/87d6ad97/jquery.js?v=1565608667"></script>
<script src="/assets/6d08826/yii.js?v=1565608667"></script>
<script src="/assets/64908f89/js/bundle.js?v=1565608667"></script>
<script src="/assets/64908f89/js/scripts.js?v=1565608667"></script></body>
</html>




