<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://politsib.ru/rss.xml">
    <link rel="icon" href="https://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="dA6ddW3Pogw9P2t2oPbd3ROQUZ1foX7QCJt5BwVk4hwCQs0UFPb4IU8HEkGUn4fpV_oL1C3OG-V6-B1ENAu7dw==">
    <title>Новости «мусорной» реформы: на обустройство полигонов денег не дадут</title>
    <meta name="description" content="О новом порядке выделения средств на утилизацию мусора в регионах и других нововведениях в реализации «мусорной» реформы">
<meta property="title" content="Новости «мусорной» реформы: на обустройство полигонов денег не дадут">
<meta property="og:title" content="Новости «мусорной» реформы: на обустройство полигонов денег не дадут">
<meta property="url" content="https://politsib.ru/news/32724-novosti-musornoj-reformy-na-obustrojstvo-poligonov-deneg-ne-dadut">
<meta property="og:url" content="https://politsib.ru/news/32724-novosti-musornoj-reformy-na-obustrojstvo-poligonov-deneg-ne-dadut">
<meta property="og:type" content="article">
<meta property="og:description" content="О новом порядке выделения средств на утилизацию мусора в регионах и других нововведениях в реализации «мусорной» реформы">
<meta property="vk:image" content="https://politsib.ru/uploads/news/main_imgs/32724_600x400.jpg">
<meta property="og:image" content="https://politsib.ru/uploads/news/main_imgs/32724_600x400.jpg">
<meta property="og:image:secure_url" content="https://politsib.ru/uploads/news/main_imgs/32724_600x400.jpg">
<meta property="image" content="https://politsib.ru/uploads/news/main_imgs/32724_600x400.jpg">
<meta property="og:image:url" content="https://politsib.ru/uploads/news/main_imgs/32724_600x400.jpg">
<link href="/news/32724-novosti-musornoj-reformy-na-obustrojstvo-poligonov-deneg-ne-dadut" rel="canonical">
<link href="/news/amp/32724-novosti-musornoj-reformy-na-obustrojstvo-poligonov-deneg-ne-dadut" rel="amphtml">
<link href="https://politsib.ru/uploads/news/main_imgs/32724_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/style.css?v=1563976893" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1563976893" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1563976893" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Google AdSense -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4774023973540063",
                enable_page_level_ads: true
            });
        </script>
        <!-- /Google AdSense -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/da-budet-svet">Да будет свет!</a>
            <a href="/news/stories/licnyj-format">Личный формат</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/da-budet-svet">Да будет свет!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/licnyj-format">Личный формат</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
        <div class="b-article typography typography--container">
            <h1>Новости «мусорной» реформы: на обустройство полигонов денег не дадут</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>23.07.2019 12:50</time>
                <div class="b-article__views views">239</div>
                <div class="b-article__comments comments comments--gray"><span id="commentCount">0</span></div>
            </div>

                            <a class="js-gallery-single" href="https://politsib.ru/uploads/news/main_imgs/32724_910x510.jpg">
                    <img src="https://politsib.ru/uploads/news/main_imgs/32724_910x510.jpg" width="100%"/>
                </a>
            
            <p>О новом порядке выделения средств на утилизацию мусора в регионах и других нововведениях в реализации «мусорной» реформы рассказал председатель Комитета Госдумы по экологии и охране окружающей среды Владимир Бурматов. Об этом сообщает «Парламентская газета».</p>

<p>По словам Бурматова, выделять по проекту «Экология» средства на создание новых утилизационных полигонов нецелесообразно, поскольку это – регулярные затраты, не меняющие экологическую ситуацию. Парламентарий считает, что финансирование следует предоставлять тем регионам, где практикуется раздельный сбор мусора и его переработка. На данный момент подобная практика охватывает лишь 20% субъектов РФ.</p>

<p>Также Бурматов сообщил, что три четверти регионов пока что игнорируют публичное обсуждение схем обращения с отходами, в том числе – определение мест строительства полигонов или мусороперерабатывающих заводов. Депутат напомнил, что уже до конца года обсуждения должны быть завершены.</p>


    <a class="b-article__card" href="/news/32518-musornye-poligony-v-altajskom-krae-limit-iscerpan-na">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/32518_600x400.jpg" alt="Мусорные полигоны  в Алтайском крае: лимит исчерпан на 100%?">
        </div>
        <div class="b-article__card-content">
            <h3>Мусорные полигоны  в Алтайском крае: лимит исчерпан на 100%?</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>15.07.2019 9:15</time>
            </div>
            <p>К 2024 году с такой проблемой могут столкнуться еще 10 субъектов федерации.</p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">771</div>
            </div>
        </div>
    </a>






<p>Парламентарий упомянул еще одну важную поправку, касающуюся перевозки мусора из одного региона в другой. Теперь порядок перемещения отходов между субъектами будет регламентироваться отдельным документом, разработанным правительством.</p>

<p>Кроме того, Бурматов пообещал, что в Госдуме добьются снижения платы за вывоз мусора для граждан. Конкретные предложения со всеми необходимыми расчетами были представлены еще в конце марта. Депутаты предлагают взимать плату за фактически накопленные объёмы мусора, дифференцировать нормативы для многоквартирных и частных домов и снизить плату для тех, кто собирает отходы раздельно, превращая мусор в полезное сырьё.</p>

<p>Осенью депутаты намерены пригласить в Госдуму министра природных ресурсов и экологии&nbsp;Дмитрия Кобылкина, чтобы выслушать его отчет о выполнении соответствующих поручений премьер-министра Дмитрия Медведева.</p>


    <a class="b-article__card" href="/news/32583-barnaulskij-regoperator-rasskazal-o-novom-sposobe-oplaty-za-vyvoz-musora">
        <div class="b-article__card-img">
            <img src="https://politsib.ru/uploads/news/main_imgs/32583_600x400.jpg" alt="Барнаульский регоператор рассказал о новом способе оплаты за вывоз мусора">
        </div>
        <div class="b-article__card-content">
            <h3>Барнаульский регоператор рассказал о новом способе оплаты за вывоз мусора</h3>
            <div class="b-article__card-info">
                                    <div class="label label--black">Новости</div>
                                <time>17.07.2019 14:40</time>
            </div>
            <p>Он подтвердил, что способ нельзя назвать совсем новым </p>
            <div class="b-article__card-info b-article__card-info--last">
                <div class="views">498</div>
            </div>
        </div>
    </a>






<p>Также Бурматов рассказал о планах «Единой России» по созданию двух сервисов:</p>

<ul>
	<li><u>«Красная кнопка»</u>&nbsp;даст возможность сигнализировать об экологических проблемах в любой точке страны;</li>
	<li><u>«Зелёная карта»</u> позволит каждому гражданину контролировать реализацию нацпроекта «Экология»: очистили или нет реку, которую обещали привести в порядок, рекультивировали свалку, на которую выделили средства, или ситуация не меняется.</li>
</ul>

            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                        </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

                    <div class="b-comments">
                <div class="b-comments__wrap">
                    <!-- Виджет комментариев -->
                    <div id="mc-container"></div>
                    <script type="text/javascript">
                        cackle_widget = window.cackle_widget || [];
                        cackle_widget.push({
                            widget: 'Comment',
                            id: 61000,
                            countContainer: 'commentCount',
                            guestHideEmail: true
                        });
                        (function () {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        })();
                    </script>
                </div>
            </div>
        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>ср</span> 24.07</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                            <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/32765-odin-iz-pretendentov-na-kreslo-v-akzs-vybyl-iz-izbiratelnoj-gonki">
                                <div class="live-news__time">15:40</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Один из претендентов на кресло в АКЗС выбыл из избирательной гонки</div>
                                    <div class="live-news__date">24 июл. 2019 г.</div>
                                </div>
                                <div class="live-news__comments comments comments--black cackle-comment-count"
                                     data-cackle-url="/news/32765-odin-iz-pretendentov-na-kreslo-v-akzs-vybyl-iz-izbiratelnoj-gonki">0
                                </div>
                            </a>
                        </div>
                    
                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32770-altajskij-selcanin-iznasiloval-mat-svoego-krestnika">
                                    <div class="live-news__time">19:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский сельчанин изнасиловал мать своего крестника </div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32770-altajskij-selcanin-iznasiloval-mat-svoego-krestnika">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32773-podpisi-dla-ucastia-v-vyborah-glavy-respubliki-altaj-sdali-ese-tri-kandidata">
                                    <div class="live-news__time">18:40</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Подписи для участия в выборах главы Республики Алтай сдали еще три кандидата </div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32773-podpisi-dla-ucastia-v-vyborah-glavy-respubliki-altaj-sdali-ese-tri-kandidata">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32768-svyse-tonn-gumpomosi-otpravil-altajskij-kraj-v-zonu-pavodkov-v-irkutskoj-oblasti">
                                    <div class="live-news__time">18:16</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Свыше 20 тонн гумпомощи отправил Алтайский край в зону паводков в Иркутской области</div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32768-svyse-tonn-gumpomosi-otpravil-altajskij-kraj-v-zonu-pavodkov-v-irkutskoj-oblasti">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32769-sovet-federacii-gotovit-zakonoproekt-o-zasite-teleckogo-ozera">
                                    <div class="live-news__time">17:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Совет федерации готовит законопроект о защите Телецкого озера</div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32769-sovet-federacii-gotovit-zakonoproekt-o-zasite-teleckogo-ozera">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32730-torgi-za-socobekty-v-barnaule-sdvinulis-s-mertvoj-tocki">
                                    <div class="live-news__time">17:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Торги за соцобъекты в Барнауле сдвинулись с мертвой точки</div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32730-torgi-za-socobekty-v-barnaule-sdvinulis-s-mertvoj-tocki">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32767-vlasti-altajskogo-kraa-obasnili-pocemu-im-ne-nuzen-kombinat-industrialnyj">
                                    <div class="live-news__time">16:45</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Комбинат больших невозможностей: почему власти Алтая «избавляются» от «Индустриального»</div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32767-vlasti-altajskogo-kraa-obasnili-pocemu-im-ne-nuzen-kombinat-industrialnyj">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32763-rosselhozbank-zapustil-akciu-otdyh-bez-granic">
                                    <div class="live-news__time">16:10</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Россельхозбанк запустил акцию «Отдых без границ»</div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32763-rosselhozbank-zapustil-akciu-otdyh-bez-granic">0
                                    </div>
                                </a>
                            </div>
                        
                                                                    
                                                    
    <div class="b-promo" data-id="9">
        <a href="javascript:void(0);"><img src="/bimg/mihzavod.jpg"></a>    </div>
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/32766-barnaulskij-rezisser-snimet-satiriceskuu-lentu-o-zizni-invalidov">
                                    <div class="live-news__time">15:15</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Барнаульский режиссер снимет сатирическую ленту о жизни инвалидов</div>
                                        <div class="live-news__date">24 июл. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/32766-barnaulskij-rezisser-snimet-satiriceskuu-lentu-o-zizni-invalidov">0
                                    </div>
                                </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button"
                        style="display: block;"
                        data-per-page="9"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="30000"
                        data-max-page="3000"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.com" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ПИ № ФС 77 - 71134 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="/assets/87d6ad97/jquery.js?v=1563976893"></script>
<script src="/assets/6d08826/yii.js?v=1563976893"></script>
<script src="/assets/64908f89/js/bundle.js?v=1563976893"></script>
<script src="/assets/64908f89/js/scripts.js?v=1563976893"></script></body>
</html>




