<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://politsib.ru/rss.xml">
    <link rel="icon" href="http://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="yBbL4_kYug4KMXI4dZDnrllet2BmCHQDMtqX3zHAy7adbviSsyHeXVpAG1Am4qriCmz4VhZMOkdD6-27fZGG4A==">
    <title>Спортивно-реабилитационный центр для детей с ДЦП появится в Шерегеше</title>
    <meta name="description" content="Семьи с детьми-инвалидами из разных регионов России смогут проходить комплексную долговременную реабилитацию с инструкторами и медиками">
<meta property="title" content="Спортивно-реабилитационный центр для детей с ДЦП появится в Шерегеше">
<meta property="og:title" content="Спортивно-реабилитационный центр для детей с ДЦП появится в Шерегеше">
<meta property="url" content="http://politsib.ru/news/29651-sportivno-reabilitacionnyj-centr-dla-detej-s-dcp-poavitsa-v-seregese">
<meta property="og:url" content="http://politsib.ru/news/29651-sportivno-reabilitacionnyj-centr-dla-detej-s-dcp-poavitsa-v-seregese">
<meta property="og:type" content="article">
<meta property="og:description" content="Семьи с детьми-инвалидами из разных регионов России смогут проходить комплексную долговременную реабилитацию с инструкторами и медиками">
<meta property="vk:image" content="http://politsib.ru/uploads/news/main_imgs/29651_600x400.jpg">
<meta property="og:image" content="http://politsib.ru/uploads/news/main_imgs/29651_600x400.jpg">
<meta property="og:image:secure_url" content="http://politsib.ru/uploads/news/main_imgs/29651_600x400.jpg">
<meta property="image" content="http://politsib.ru/uploads/news/main_imgs/29651_600x400.jpg">
<meta property="og:image:url" content="http://politsib.ru/uploads/news/main_imgs/29651_600x400.jpg">
<link href="/news/29651-sportivno-reabilitacionnyj-centr-dla-detej-s-dcp-poavitsa-v-seregese" rel="canonical">
<link href="/news/amp/29651-sportivno-reabilitacionnyj-centr-dla-detej-s-dcp-poavitsa-v-seregese" rel="amphtml">
<link href="http://politsib.ru/uploads/news/main_imgs/29651_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/style.css?v=1551585742" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1551585742" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1551585742" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
                <div class="mobile-menu__social">
                    <div class="social">
                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>
                        <br>
                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
                </div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/da-budet-svet">Да будет свет!</a>
            <a href="/news/stories/rvutsa-truby">Рвутся трубы...</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/da-budet-svet">Да будет свет!</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/rvutsa-truby">Рвутся трубы...</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
<!--        <img src="/ugol.gif" style="width: 100%; margin-bottom: 15px;">-->
        
    <div class="b-promo">
        <div id="rontar_adplace_14294"></div>
<script type="text/javascript"><!--
 
    (function (w, d, n) {
        var ri = { rontar_site_id: 5038, rontar_adplace_id: 14294, rontar_place_id: 'rontar_adplace_14294', adCode_rootUrl: 'http://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'http://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
    </div>
        <div class="b-article typography typography--container">
            <h1>Спортивно-реабилитационный центр для детей с ДЦП и другими заболеваниями появится в Шерегеше</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>03.03.2019 9:20</time>
                <div class="b-article__views views">56</div>
                <div class="b-article__comments comments comments--gray"><span id="commentCount">0</span></div>
            </div>

                            <a class="js-gallery-single" href="http://politsib.ru/uploads/news/main_imgs/29651_910x510.jpg">
                    <img src="http://politsib.ru/uploads/news/main_imgs/29651_910x510.jpg" width="100%"/>
                </a>
            
            <p>Туристический спортивно-реабилитационный центр для детей с ДЦП создадут в Кузбассе. Планируется, что семьи с детьми-инвалидами из разных регионов России смогут проходить комплексную долговременную реабилитацию с инструкторами и медиками, сообщил <a href="https://tass.ru/obschestvo/6177831">ТАСС</a>.</p>

<p>Центр появится в горнолыжном комплексе Шерегеш. Дети будут проходить программы спортивной реабилитации, практика которых широко развита в Кемеровской области.</p>

<p>Программа «Лыжи мечты» направлена на реабилитацию детей-инвалидов. В 2014 году проект стартовал в области, а сейчас по программе занимаются семь тыс. детей в разных регионах страны.</p>

<p>Поддержать проект уже согласилась Сибирская угольная энергетическая компания (СУЭК).</p>

<blockquote>
<p>«Мы будет развивать Таштагол (горнолыжный комплекс Шерегеш располагается в Таштагольском районе Кемеровской области - прим. ред), будем рассматривать возможность, если администрация пойдет навстречу, создания туристического адаптационного центра реабилитации, он нужен, важно, чтобы там присутствовала медицина, а не только инструкторы», - рассказала исполнительный директор Фонда «СУЭК-Регионам» Марьяна Лисовая.</p>
</blockquote>

<p>При поддержке компании программа «Лыжи мечты» реализуется в 30 субъектах страны.</p>

            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                                <p>Фото: altaimir.ru</p>
                                    </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%94%D0%B5%D1%82%D0%B8"
                                       class="hash-tag__item ">
                                        <span>#</span>Дети                                    </a>
                                                                        <a href="/news?tag=%D0%9A%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C"
                                       class="hash-tag__item ">
                                        <span>#</span>Кемеровская область                                    </a>
                                                                                                                        </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

                    <div class="b-comments">
                <div class="b-comments__wrap">
                    <!-- Виджет комментариев -->
                    <div id="mc-container"></div>
                    <script type="text/javascript">
                        cackle_widget = window.cackle_widget || [];
                        cackle_widget.push({
                            widget: 'Comment',
                            id: 61000,
                            countContainer: 'commentCount',
                            guestHideEmail: true
                        });
                        (function () {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        })();
                    </script>
                </div>
            </div>
        
        <div class="b-main__aside b-main__aside--mainpage">
            
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>вс</span> 03.03</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                            <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/29614-afisa-politsibru-kuda-shodit-v-barnaule-marta">
                                <div class="live-news__time">14:00</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Афиша «Политсибру»: куда сходить в Барнауле 1-3 марта</div>
                                    <div class="live-news__date">1 мар. 2019 г.</div>
                                </div>
                                <div class="live-news__comments comments comments--black cackle-comment-count"
                                     data-cackle-url="/news/29614-afisa-politsibru-kuda-shodit-v-barnaule-marta">0
                                </div>
                            </a>
                        </div>
                    
                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29657-cetyre-frakcii-v-altajskom-gossobranii-vystupili-protiv-popravok-v-izbiratelnoe-zakonodatelstvo">
                                    <div class="live-news__time">10:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Четыре фракции в алтайском Госсобрании выступили против поправок в избирательное законодательство</div>
                                        <div class="live-news__date">3 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29657-cetyre-frakcii-v-altajskom-gossobranii-vystupili-protiv-popravok-v-izbiratelnoe-zakonodatelstvo">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29655-altaj-koks-organizoval-v-zarinske-eksn-igru-nocnoj-dozor">
                                    <div class="live-news__time">9:50</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтай-Кокс организовал в Заринске экшн-игру «Ночной дозор»</div>
                                        <div class="live-news__date">3 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29655-altaj-koks-organizoval-v-zarinske-eksn-igru-nocnoj-dozor">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29651-sportivno-reabilitacionnyj-centr-dla-detej-s-dcp-poavitsa-v-seregese">
                                    <div class="live-news__time">9:20</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Спортивно-реабилитационный центр для детей с ДЦП и другими заболеваниями появится в Шерегеше</div>
                                        <div class="live-news__date">3 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29651-sportivno-reabilitacionnyj-centr-dla-detej-s-dcp-poavitsa-v-seregese">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29648-devuska-iz-rubcovska-vyigrala-avtomobil-v-sou-pole-cudes">
                                    <div class="live-news__time">17:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Девушка из Рубцовска выиграла автомобиль в шоу «Поле чудес»</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29648-devuska-iz-rubcovska-vyigrala-avtomobil-v-sou-pole-cudes">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29647-v-sankt-peterburge-skoncalsa-laureat-nobelevskoj-premii-zores-alferov">
                                    <div class="live-news__time">15:57</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В Санкт-Петербурге скончался лауреат Нобелевской премии Жорес Алферов</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29647-v-sankt-peterburge-skoncalsa-laureat-nobelevskoj-premii-zores-alferov">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29646-bolsaa-cast-barnaulcev-razom-ostalas-bez-vody-v-razgar-subboty">
                                    <div class="live-news__time">15:16</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Большая часть барнаульцев разом осталась без воды в разгар субботы</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29646-bolsaa-cast-barnaulcev-razom-ostalas-bez-vody-v-razgar-subboty">0
                                    </div>
                                </a>
                            </div>
                        
                                                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29645-propavsij-v-altajskom-krae-podrostok-najden-mertvym">
                                    <div class="live-news__time">15:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Пропавший в Алтайском крае подросток найден мертвым</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29645-propavsij-v-altajskom-krae-podrostok-najden-mertvym">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29643-telo-studenta-kamenskogo-agrotehnikuma-nasli-v-tualete-obsezitia">
                                    <div class="live-news__time">14:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Тело студента Каменского агротехникума нашли в туалете общежития</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29643-telo-studenta-kamenskogo-agrotehnikuma-nasli-v-tualete-obsezitia">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29641-na-altajskoj-trasse-stolknulis-volga-i-passazirskij-avtobus">
                                    <div class="live-news__time">14:00</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">На алтайской трассе столкнулись «Волга» и пассажирский автобус</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29641-na-altajskoj-trasse-stolknulis-volga-i-passazirskij-avtobus">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29639-v-barnaule-sozdali-bazu-genotipov-besporodnyh-domasnih-kosek">
                                    <div class="live-news__time">13:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Ученые АлтГУ создали базу генотипов беспородных домашних кошек</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29639-v-barnaule-sozdali-bazu-genotipov-besporodnyh-domasnih-kosek">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29640-v-barnaule-prosel-miting-protiv-povysenia-pensionnogo-vozrasta">
                                    <div class="live-news__time">12:57</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Как прошел митинг КПРФ в Барнауле?</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29640-v-barnaule-prosel-miting-protiv-povysenia-pensionnogo-vozrasta">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/29638-neizvestnyj-ukral-u-rubcovcanki-dengi-prikinuvsis-sotrudnikom-banka">
                                    <div class="live-news__time">12:35</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Неизвестный украл у рубцовчанки деньги, прикинувшись сотрудником банка</div>
                                        <div class="live-news__date">2 мар. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/29638-neizvestnyj-ukral-u-rubcovcanki-dengi-prikinuvsis-sotrudnikom-banka">0
                                    </div>
                                </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button" style="display: block;"
                        data-per-page="12"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="29602"
                        data-max-page="2467"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
        </div>
    </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.ru" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ПИ № ФС 77 - 71134 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="/assets/87d6ad97/jquery.js?v=1551585742"></script>
<script src="/assets/6d08826/yii.js?v=1551585742"></script>
<script src="/assets/64908f89/js/bundle.js?v=1551585742"></script>
<script src="/assets/64908f89/js/scripts.js?v=1551585742"></script></body>
</html>




