<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="keywords" content="Новости, политика, барнаул">
    <meta property="og:site_name" content="ПОЛИТСИБ.ру">
    <meta property="og:locale" content="ru_RU">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://politsib.ru/rss.xml">
    <link rel="icon" href="http://politsib.ru/favicon.png" type="image/png">

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="nWC5oM21Uo4NU3aNGuEnY0nbJadDfZuNCDYmfrH5QG-kUc3tv9Yd5mY5A7tf03FbLehs8hsp_70xcRIT3ch0WQ==">
    <title>Алтайский край стал одним из 10 желанных для туристов регионов</title>
    <meta name="description" content="Рейтинг подготовили по данным «раннего» бронирования отелей, апартаментов и домов туристами для проживания с 1 февраля по 31 декабря 2019">
<meta property="title" content="Алтайский край стал одним из 10 желанных для туристов регионов">
<meta property="og:title" content="Алтайский край стал одним из 10 желанных для туристов регионов">
<meta property="url" content="http://politsib.ru/news/10488-altajskij-kraj-stal-odnim-iz-zelannyh-dla-turistov-regionov">
<meta property="og:url" content="http://politsib.ru/news/10488-altajskij-kraj-stal-odnim-iz-zelannyh-dla-turistov-regionov">
<meta property="og:type" content="article">
<meta property="og:description" content="Рейтинг подготовили по данным «раннего» бронирования отелей, апартаментов и домов туристами для проживания с 1 февраля по 31 декабря 2019">
<meta property="vk:image" content="http://politsib.ru/uploads/news/main_imgs/10488_600x400.jpg">
<meta property="og:image" content="http://politsib.ru/uploads/news/main_imgs/10488_600x400.jpg">
<meta property="og:image:secure_url" content="http://politsib.ru/uploads/news/main_imgs/10488_600x400.jpg">
<meta property="image" content="http://politsib.ru/uploads/news/main_imgs/10488_600x400.jpg">
<meta property="og:image:url" content="http://politsib.ru/uploads/news/main_imgs/10488_600x400.jpg">
<link href="/news/10488-altajskij-kraj-stal-odnim-iz-zelannyh-dla-turistov-regionov" rel="canonical">
<link href="/news/amp/10488-altajskij-kraj-stal-odnim-iz-zelannyh-dla-turistov-regionov" rel="amphtml">
<link href="http://politsib.ru/uploads/news/main_imgs/10488_600x400.jpg" rel="image_src">
<link href="/assets/64908f89/css/style.css?v=1548535858" rel="stylesheet">
<link href="/assets/64908f89/css/add_styles.min.css?v=1548535858" rel="stylesheet">
<link href="/assets/64908f89/css/new_style.css?v=1548535858" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
</head>

<body>

<!-- noindex -->
<noindex>
    <div style="display: none">
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter10986334 = new Ya.Metrika({
                            id:10986334,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/10986334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

        <!--LiveInternet counter-->
        <script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r" +
                escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                ";h" + escape(document.title.substring(0, 150)) +
                ";" + Math.random();</script>
        <!--/LiveInternet-->
    </div>
</noindex>
<!--/ noindex -->

<div class="b-header">
    <div class="b-header__top">
        <div class="container">
            <div class="b-header__mobile-menu">
                <div class="mobile-menu__close js-close-mobile-menu"></div>
                <div class="mobile-menu__links"><a href="/about">О проекте</a><a
                            href="/advertising">Реклама</a></div>
                <!-- Верхнее меню -->
                
<div class="main-menu">
            <div class="main-menu__link"><a href="/news">Новости</a></div>
            <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
            <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
            <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
            <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
        <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
</div>
                <div class="mobile-menu__social">
                    <div class="social">

                        <a class="social__item social__item--vk" href="https://vk.com/politsibru" target="_blank"></a>
                        <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                           target="_blank"></a>
                        <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                           target="_blank"></a>
                        <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                           target="_blank"></a>

                        <br>

                        <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                           target="_blank"><i class="fab fa-telegram-plane"></i></a>
                        <a class="social__item social__item--google"
                           href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                           target="_blank"><i class="fab fa-google"></i></a>
                        <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                           target="_blank"><i class="fab fa-yandex"></i></a>
                    </div>
                </div>
            </div>
            <div class="b-header__hamburgers js-mobile-menu"></div>
            <a class="b-header__logo" href="/"></a>
            <div class="b-header__main-menu">
                <!-- Верхнее меню -->
                
<div class="main-menu">
            <div class="main-menu__link"><a href="/news">Новости</a></div>
            <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
            <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
            <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
            <div class="main-menu__link"><a href="/our-projects">Проекты</a></div>
        <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a></div>
</div>
            </div>
            <div class="b-header__search js-search">
                <div class="b-header__search-ico"></div>
                <form class="b-form" action="/news">
                    <p class="b-form__item">
                        <input name="q" placeholder="Поиск">
                    </p>
                </form>
            </div>
            <div class="b-header__search-close js-search-close"></div>
        </div>
    </div>
    <div class="b-header__bottom">
        <div class="container">
            <div class="b-header__mobile-sub-menu">
                <div class="mobile-sub-menu">
                    <div class="mobile-sub-menu__item js-mobile-submenu">Главное</div>
                    <div class="mobile-sub-menu__dropdown">
                        


            <a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a>
            <a href="/news/stories/vtoraa-volna-zakrytia-tc">Вторая волна закрытия ТЦ</a>
            <a href="/news/stories/edg-2019">ЕДГ-2019</a>
            <a href="/news/stories/da-budet-svet">Да будет свет!</a>
                        </div>
                </div>
            </div>
            <div class="b-header__sub-menu">
                <div class="sub-menu">
                    


    <div class="b-header__sub-menu">
        <div class="sub-menu">
                            <div class="sub-menu__link"><a href="/news/stories/skandal-s-deklaraciami">Скандал с декларациями</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/vtoraa-volna-zakrytia-tc">Вторая волна закрытия ТЦ</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/edg-2019">ЕДГ-2019</a></div>
                            <div class="sub-menu__link"><a href="/news/stories/da-budet-svet">Да будет свет!</a></div>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>



<div class="b-main__aside">
    
    <aside class="b-aside js-news-sidebar">
        <div class="b-aside__wrap">
            <div class="b-aside__header">
                <div class="b-aside__title">Новостная лента</div>
                <div class="b-aside__date"><span>вс</span> 27.01</div>
            </div>
            <div class="b-aside__live-news">
                <div class="js-sidebar-news-list">
                    
                                            <div class="live-news">
                            <a class="chosen live-news__item live-news__item--fixed js-news-fixed"
                               href="/news/10485-kakie-pamatnye-meropriatia-projdut-v-barnaule-k-letiu-snatia-blokady">
                                <div class="live-news__time">9:24</div>
                                <div class="live-news__desc">
                                    <div class="live-news__title">Какие памятные мероприятия пройдут в Барнауле к 75-летию снятия блокады Ленинграда?</div>
                                    <div class="live-news__date">26 янв. 2019 г.</div>
                                </div>
                                <div class="live-news__comments comments comments--black cackle-comment-count"
                                     data-cackle-url="/news/10485-kakie-pamatnye-meropriatia-projdut-v-barnaule-k-letiu-snatia-blokady">0
                                </div>
                            </a>
                        </div>
                    
                                                                        <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10501-altajskoe-minprirody-rasskazalo-cto-neponatno-zitelam-v-musornoj-reforme">
                                    <div class="live-news__time">18:11</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайское минприроды рассказало, что непонятно жителям в «мусорной» реформе</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10501-altajskoe-minprirody-rasskazalo-cto-neponatno-zitelam-v-musornoj-reforme">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10500-zarplaty-studentov-v-barnaule-okazalis-odnimi-iz-samyh-nizkih-v-strane">
                                    <div class="live-news__time">17:17</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Зарплаты студентов в Барнауле оказались одними из самых низких в стране</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10500-zarplaty-studentov-v-barnaule-okazalis-odnimi-iz-samyh-nizkih-v-strane">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10499-mysak-v-rise-velika-li-opasnost">
                                    <div class="live-news__time">16:51</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайские специалисты рассказали, опасен ли мышьяк в рисе</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10499-mysak-v-rise-velika-li-opasnost">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10498-agent-po-prodazam-barnaulskogo-aeroporta-neskolko-let-zavysala-ceny-na-bilety">
                                    <div class="live-news__time">16:07</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Агент по продажам Барнаульского аэропорта несколько лет завышала цены на билеты</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10498-agent-po-prodazam-barnaulskogo-aeroporta-neskolko-let-zavysala-ceny-na-bilety">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10497-v-krasnoarskoj-skole-deti-ucatsa-leza">
                                    <div class="live-news__time">15:30</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В красноярской школе дети учатся лежа</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10497-v-krasnoarskoj-skole-deti-ucatsa-leza">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10495-eksperty-nazvali-regiony-rossii-s-hudsej-situaciej-v-sfere-pitania">
                                    <div class="live-news__time">14:49</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Эксперты назвали регионы России с худшей ситуацией в сфере питания</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10495-eksperty-nazvali-regiony-rossii-s-hudsej-situaciej-v-sfere-pitania">0
                                    </div>
                                </a>
                            </div>
                        
                                                    
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10494-altajskoj-cinovnice-prislos-obasnatsa-za-slova-o-zavysennyh-trebovaniah-ucite">
                                    <div class="live-news__time">13:51</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайской чиновнице пришлось объясняться за слова о завышенных требованиях учителей</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10494-altajskoj-cinovnice-prislos-obasnatsa-za-slova-o-zavysennyh-trebovaniah-ucite">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10493-s-kakimi-problemami-zvonat-deti-na-telefon-doveria-v-altajskom-krae">
                                    <div class="live-news__time">13:47</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">С какими проблемами звонят дети на телефон доверия в Алтайском крае?</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10493-s-kakimi-problemami-zvonat-deti-na-telefon-doveria-v-altajskom-krae">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10491-novyj-kurator-poavilsa-u-prokurorov-sibiri">
                                    <div class="live-news__time">13:02</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Новый куратор появился у прокуроров Сибири</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10491-novyj-kurator-poavilsa-u-prokurorov-sibiri">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10490-altajskij-batuska-bloger-lisilsa-edinstvennogo-istocnika-dohoda">
                                    <div class="live-news__time">12:17</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский батюшка-блогер лишился единственного источника дохода</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10490-altajskij-batuska-bloger-lisilsa-edinstvennogo-istocnika-dohoda">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10489-v-novoaltajske-policia-zabrala-detej-prosidevsih-vzaperti-tri-dna">
                                    <div class="live-news__time">11:36</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">В Новоалтайске полиция забрала детей, просидевших взаперти три дня</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10489-v-novoaltajske-policia-zabrala-detej-prosidevsih-vzaperti-tri-dna">0
                                    </div>
                                </a>
                            </div>
                        
                                                                                                <div class="live-news">
                                <a class="chosen live-news__item"
                                   href="/news/10488-altajskij-kraj-stal-odnim-iz-zelannyh-dla-turistov-regionov">
                                    <div class="live-news__time">11:02</div>
                                    <div class="live-news__desc">
                                        <div class="live-news__title">Алтайский край стал одним из 10 желанных для туристов регионов</div>
                                        <div class="live-news__date">26 янв. 2019 г.</div>
                                    </div>
                                    <div class="live-news__comments comments comments--black cackle-comment-count"
                                         data-cackle-url="/news/10488-altajskij-kraj-stal-odnim-iz-zelannyh-dla-turistov-regionov">0
                                    </div>
                                </a>
                            </div>
                        
                                                            </div>

                <button class="b-main__btn-more js-news-show-more js-news-show-more--sidebar" type="button" style="display: block;"
                        data-per-page="12"
                        data-page="1"
                        data-container=".js-sidebar-news-list"
                        data-url="/news"
                        data-max-count="10494"
                        data-max-page="875"
                        data-view="_news_sidebar">Показать еще
                </button>
            </div>
        </div>
    </aside>
</div>

<div class="scroll-up js-scrolltop"></div>

<div class="b-page">
    <div class="container">
        
    <div class="b-promo">
        <div id="rontar_adplace_14294" style="width:100%!important;height:auto!important;"></div>
<script type="text/javascript"><!--
 
    (function (w, d, n) {
        var ri = { rontar_site_id: 5038, rontar_adplace_id: 14294, rontar_place_id: 'rontar_adplace_14294', adCode_rootUrl: 'http://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'http://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
    </div>
        <div class="b-article typography typography--container">
            <h1>Алтайский край стал одним из 10 желанных для туристов регионов</h1>
            <div class="b-article__info">
                <div class="b-article__label label label--black"><a class="label--black"
                                                                    href="/news/rubrics/novosti">Новости</a>
                </div>
                <time>26.01.2019 11:02</time>
                <div class="b-article__views views">175</div>
                <div class="b-article__comments comments comments--gray"><span id="commentCount">0</span></div>
            </div>

                            <a class="js-gallery-single" href="http://politsib.ru/uploads/news/main_imgs/10488_910x510.jpg">
                    <img src="http://politsib.ru/uploads/news/main_imgs/10488_910x510.jpg" width="100%"/>
                </a>
            
            <p>Алтайский край вошел в первую десятку самых популярных туристических направлений России в 2019 году по версии сервиса <a href="https://tvil.ru/">Tvil.ru</a>.</p>

<p>Регион замкнул десятку популярных направлений. По данным Tvil.ru, в этом году туристы бронируют проживание в Алтайском крае в среднем на шесть ночей и потратят на аренду жилья 2,4 тысяч рублей в сутки.</p>

<p>Кстати, дешевле всего проживание обходится на курортах Кавказских Минеральных Вод в Ставрополье (1,4 тысячи рублей). Самый длительный отдых бронируют на курортах Краснодарского края и Крыма (12 дней), где потратят на проживание от 2,5 до 2,8 тысячи рублей на семью в сутки.</p>

<p>Добавим, что рейтинг подготовлен по данным «раннего» бронирования отелей, апартаментов и домов туристами для проживания с 1 февраля по 31 декабря 2019 года.</p>

<p><strong>Десятка направлений России, популярных для отдыха в 2019 году:</strong></p>

<ol>
	<li>Республика Крым - 2,8 тысяч рублей в сутки/ 11,5 ночей</li>
	<li>Краснодарский край - 2,5 тысячи рублей/ 11,5 ночей</li>
	<li>Санкт-Петербург - 2,7 тысяч рублей/ 5,5 ночей</li>
	<li>Республика Карелия - 5,9 тысяч рублей/ 7,5 ночей</li>
	<li>Ставропольский край - 1,4 тысячи рублей/ 8 ночей</li>
	<li>Московская область - 10,8 тысяч рублей/ 2,5 ночи</li>
	<li>Тверская область - 4,2 тысячи рублей/ 6,5 ночей</li>
	<li>Ярославская область - 4,6 тысяч рублей/ 2 ночи</li>
	<li>Республика Башкортостан - 4,6 тысяч рублей/ 2 ночи</li>
	<li>Алтайский край - 2,4 тысячи рублей/ 6 ночей</li>
</ol>

            <div class="b-article__footer">
                <div class="b-article__signature">
                                            <p>
                            Автор: <a href="/news/author/2">Политсиб.ру</a>
                        </p>
                                                                <p>Фото: Алексей Эбель / facebook.com/alexei.ebel</p>
                                    </div>
                <div class="b-article__sociality">
                    <div class="b-article__hashtag">
                        <div class="hash-tag">
                                                                                                                            <a href="/news?tag=%D0%A2%D1%83%D1%80%D0%B8%D0%B7%D0%BC"
                                       class="hash-tag__item ">
                                        <span>#</span>Туризм                                    </a>
                                                                                                                        </div>
                    </div>
                    <!--                    <div class="b-article__share"><span>Поделиться:</span>-->
                    <!--                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter"></div>-->
                    <!--                    </div>-->
                </div>
            </div>

        </div>

        <!-- Yandex.RTB R-A-289882-1 -->
        <div style="margin-bottom: 20px;">
            <div id="yandex_rtb_R-A-289882-1"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-289882-1",
                            renderTo: "yandex_rtb_R-A-289882-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>

                    <div class="b-comments">
                <div class="b-comments__wrap">
                    <!-- Виджет комментариев -->
                    <div id="mc-container"></div>
                    <script type="text/javascript">
                        cackle_widget = window.cackle_widget || [];
                        cackle_widget.push({
                            widget: 'Comment',
                            id: 62324,
                            countContainer: 'commentCount',
                            guestHideEmail: true
                        });
                        (function () {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        })();
                    </script>
                </div>
            </div>
            </div>
</div>


<footer class="b-footer">
    <div class="container">
        <div class="b-footer__top">
            <div class="b-footer__main-menu">
                <div class="main-menu">
                    <div class="main-menu__link"><a href="/about">О проекте</a></div>
                    <div class="main-menu__link"><a href="/advertising">Реклама</a></div>
                    <div class="main-menu__link"><a href="/news">Новости</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/mnenia">Мнения</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/analitika">Аналитика</a></div>
                    <div class="main-menu__link"><a href="/news/rubrics/rejtingi">Рейтинги</a></div>
                    <div class="main-menu__link"><a href="our-projects">Проекты</a></div>
                    <div class="main-menu__link"><a href="http://anyflip.com/bookcase/zigc" target="_blank">Газета</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="b-footer__middle">
            <div class="b-footer__partners">
                <div class="partners-slider js-partners-slider">
                    <div class="partners-slider__item"><a href="http://altai.aif.ru" target="_blank"><img
                                    src="/source/images/partners/arg_fac.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://tolknews.ru" target="_blank"><img
                                    src="/source/images/partners/tolknews.png" width="100px"></a></div>
                    <div class="partners-slider__item"><a href="http://avtograf22.ru" target="_blank"><img
                                    src="/source/images/partners/authgr.png" width="145px"></a></div>
                    <div class="partners-slider__item"><a href="https://alt.kp.ru" target="_blank"><img
                                    src="/source/images/partners/km_pravda.png" width="135px"></a></div>
                    <div class="partners-slider__item"><a href="http://biwork.ru" target="_blank"><img
                                    src="/source/images/partners/buisk.png" width="126px"></a></div>
                    <div class="partners-slider__item"><a href="https://brl.mk.ru" target="_blank"><img
                                    src="/source/images/partners/mk.png" width="135px"></a></div>
                </div>
            </div>
        </div>
        <div class="b-footer__bottom">
            <div class="b-footer__description">
                <p>Информационное агентство «ПолитСибРу-новости» СМИ зарегистрировано Федеральной службой по надзору в
                    сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о
                    регистрации ПИ № ФС 77 - 71134 от 27.09.2017 г.</p>
            </div>
            <div class="b-footer__description">
                <div class="b-footer__copy">© 2019, ПОЛИТСИБ.ру — информационно-аналитический
                    сайт
                </div>
                <div class="b-footer__icons">
                    <div class="b-footer__social">
                        <div class="social">
                            <a class="social__item social__item--vk" href="https://vk.com/politsibru"
                               target="_blank"></a>
                            <a class="social__item social__item--tw" href="https://twitter.com/PolitsibRu"
                               target="_blank"></a>
                            <a class="social__item social__item--fb" href="https://www.facebook.com/politsib.news/"
                               target="_blank"></a>
                            <a class="social__item social__item--ok" href="https://www.ok.ru/profile/537659293588"
                               target="_blank"></a>
                            <a class="social__item social__item--telegram" href="https://tele.click/politsibru"
                               target="_blank"><i class="fab fa-telegram-plane"></i></a>
                            <a class="social__item social__item--google"
                               href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDM0J2YkdsMGMybGlMbkoxS0FBUAE?hl=ru&gl=RU&ceid=RU%3Aru"
                               target="_blank"><i class="fab fa-google"></i></a>
                            <a class="social__item social__item--zen" href="https://zen.yandex.ru/politsib.ru"
                               target="_blank"><i class="fab fa-yandex"></i></a>
                        </div>
                    </div>
                    <div class="b-footer__adult">18+</div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="/assets/87d6ad97/jquery.js?v=1548535858"></script>
<script src="/assets/6d08826/yii.js?v=1548535858"></script>
<script src="/assets/64908f89/js/bundle.js?v=1548535858"></script>
<script src="/assets/64908f89/js/scripts.js?v=1548535858"></script></body>
</html>




